Vai al contenuto

Problemi primo piano


Messaggi raccomandati

A mio parere hai il primo strato che non attacca perché è troppo alto l ugello dalla superficie di stampa... vedi come sono " spaziate" le varie linee di riempimento? È la prima stampa che fai o prima andava bene e hai cambiato qualcosa? 

Nel caso abbia cambiato qualcosa facci sapere cosa,se invece sei alle prime stampe hai un po' di cose da sistemare e controllare!! Come: 

Livellamento del piatto

Z end ( il fine corsa dell'asse Z rispetto al piano dove fa fermarel ugello? Io ad esempio sulla mia Ender 3 Pro ho dovuto alzarlo un po) 

Hai un z offsett nel g code? Lo imposti manualmente? Il primo layer dove farlo un po' più " schiacciato " per avere una buona adesione guarda questo : https://www.google.it/url?sa=t&source=web&rct=j&url=https://m.youtube.com/watch%3Fv%3DueSP4aYNgNs&ved=2ahUKEwifzbva-OfmAhWBjqQKHRpiDrYQwqsBMAB6BAgIEAQ&usg=AOvVaw2Rkv2kcwTB97IoUXSfaY4w

Con che materiale stampi? Se è PLA classico abbassa il piatto a 50-60 gradi al max e l estrusore a 200-210 (235 sono davvero tanti ) 

Controlla un po di queste cose e facci sapere!! 

 

  • Like 1
Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi


×
×
  • Crea Nuovo...