Vai al contenuto

FoNzY

Membri
  • Numero contenuti

    3.587
  • Iscritto

  • Ultima visita

  • Giorni Vinti

    156

FoNzY ha vinto la giornata in 16 Giugno

FoNzY ha avuto il contenuto più apprezzato!

Reputazione Forum

2.059 Excellent

Su FoNzY

  • Grado
    Evangelista
  • Compleanno 24/10/1990

Profile Information

  • Sesso
    Male
  • Città
    Terni

Visite recenti

5.280 visite nel profilo
  1. l'anteprima di cura è la realta', ogni linea che vedi su cura corrisponde ad una linea nella realta'. lo sai tu se sei alto o basso di primo layer....lasciando stare lo skirt il riempimento degli oggetti come viene?
  2. nn ho capito perche' devono andare a centro piano...nel senso che non capisco che intendi, durane la procedura di home vanno in home e li rimangono. se invece intendevi "invece di stampare a centro piano vanno a fine corsa" puo' essere un valore di sep\mm sbagliato (anche dato dal microstepping non corretto) o una lunghezza dell'asse sbagliata... gni bltouch ha la sua impostazione, dal firmware non ci vediamo nulla se non sappiamo che tipo di bltouch è, inoltre potrebbe essere anche un problema di connessione guarda per il tuo modello di bltouch quali impostazioni devono essere at
  3. FoNzY

    ponte vecchio finezze

    UHM..... https://sketchfab.com/3d-models/ponte-vecchio-783bbce6ee6143f4b59a3ead8c526f98 qui trovi un modello 3d non so' in che scala...poi devi convertirlo ed eventualmente stamparlo...
  4. dall'elenco delle stampanti presenti su cura che hanno un profilo esistente ne selezioni una simile alla tua (o la tua se c'è) il valore che avrai come ritrazione sara' sensato, fai una prova se no va' lo aggiusti. la normale procedura è: calibrazione step\mm estrusore. calibrazione flusso. temp tower cubetto di prova calibrazione step\mm assi altri cubetti.... benchi boat tra la temp tower ed il primo cubetto puoi mettere il test di ritrazione
  5. mi spiace ammazzarti l'entusiasmo ma il wd40 non va usato per i cuscinetti a sfere. il wd40 non è un lubrificante, non ha aderenza alla superficie e nel giro di poco tempo nel cuscinetto a sfere viene "sparato" via. il sensibile miglioramento che hai avvertito è dato dal fatto che probabilmente i cuscinetti "super china" non avevano nessun tipo di lubrificante o addirittura polvere metallica all'interno (lavata via dal wd40) su una stampante 3d dove i cuscinetti fanno pochi giri e sono anche di bassa qualita' possiamo definire il wd40 come una soluzione "al limite" ma non andrebbe us
  6. percentuali superiori al 7% rendono la resina troppo nera e molto meno fluida, gia' cosi i tempi di esposizione sono triplicati e di due oggetti 1 non è venuto... per avere una resina "affidabile" bisognerebbe stare sotto al 5% ma poi diventa inutile...
  7. Metti un valore “sensato” e poi fai una stampa. Gli oggetti più’ sensibili alla ritrazione sono i singoli perimetri ed i coni.prima devi aver fatto una temp tower perfetta.
  8. ma seriamente? ma un bel test classico sulla retrazione no? estensioni,script,tutorial...ma per cosa? un bel test classico sulla retrazione e passa la paura, la retrazione non mi sembra un parametro cosi "universale" da farci un test "impossibile" ed è anche fortemente condizionata dalla temperatura e dal tipo di stampa quindi per i maniaci della ritrazione si potrebbe dire che è piu' un valore oscillante che fisso (nel senso che andrebbe cambiato in base al materiale,la temperatura ed il tipo di stampa)
  9. Ho effettuato l'ultimo test con percentuale del 7%, il risultato è un oggetto molto poco sensibile al magnetismo. considerando tutto il macello che comporta usare la resina direi che non è per niente pratico ne conveniente una nota positiva è il colore super figo (almeno per i miei gusti) come si puo' vedere dalla foto il piccolo magnete si attacca all'oggetto ma riesce a malapena a sostenere il proprio peso quando invece se avvicinato al ferro ha una forza notevole (ad occhio circa il 98% in piu')
  10. cura engine puo' trasformare un immagine 2d (in scala di grigio) in un modello 3d adatto alla stampa 3d. non è esattamente una riproduzione in scala 1:1 ma non credo ci sia tanto di meglio in giro....
  11. te la diamo pure una mano ma magari spiega meglio il problema.... è bloccato dove? come? che hai combinato?😅 come regola generale: l'estrusore tira il filo quando gli dici di farlo e lo fa' solo quando è caldo...
  12. lo avevo dato per scontato, ma hai ragione magari è Y 😅
  13. "sembra" non mi pare appropriato...c'è un evidente slittamento... non mi è chiaro perche' spostare la stampante dovrebbe risolvere il problema... il problema in questo caso per tua fortuna è macroscopico, l'asse X (quello orizzontale) ha chiaramente qualcosa di non montato bene. potrebbe essere solo la cinghia lenta, la cinghia è tesa al punto giusto? (tesa ma non troppo) per prima cosa controlla che il motore sia montato correttamente e che la puleggia del motore che fa girare la cinghia sia stretta sull'albero del motore (c'è una piccola vite laterale che la blocc
  14. se i layer ci sono allora poco male, cura stampa quello che vedi in prewiev probabilmente il file stl è rovinato e va riparato, importalo in 3d builder te lo dice subito se necessita di riparazione
  15. non so' come sia fatto e dove sia messo su questo tipo di stampante me praticamente allenti le viti e lo sposti
×
×
  • Crea Nuovo...