Vai al contenuto

PROBLEMI STAMPA


 Condividi

Messaggi raccomandati

  • Risposte 5
  • Creato
  • Ultima Risposta

Miglior contributo in questa discussione

Miglior contributo in questa discussione

Immagini Pubblicate

No il sensore ce l'ho ma non l'ho installato perchè non so come sistemare il firmware. L'altezza del primo layer non me lo ricordo. Il piano mi pare fosse ben livellato ho fatto con il foglio di carta. Il pezzo è grande 2x2 cm.

Qualcuno di voi per caso ha già il profilo della geeetech a10 ben settato?

Link al commento
Condividi su altri siti

prova a fare qualche test cambiando altezza primo layer, in particolare prova con 0.1 .

Prova anche a spostare l'oggetto da SW in altr parti del piatto e vedi se il problema cambia.

Altra prova, alza leggermente il piatto (diciamo che il foglio dovrebbe sentire molto attrito ma ancora muoversi)

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi


×
×
  • Crea Nuovo...