Vai al contenuto

Sovraestrusione primi layer?


 Condividi

Messaggi raccomandati

Salve a tutti, sono abbastanza inesperto con la stampa 3D, e da quando ho la stampante (Anet A8) ho sempre avuto il problema della foto. 

Cercando su internet non ho trovato nulla di preciso, e non sono riuscito a risolvere in nessun modo. La foto non è mia, l'ho trovata da una discussione su internet, ma le loro soluzioni non risolvono il problema (Attivare la ventola stampando il primo layer, ridurre la temperatura di estrusione e ridurre la temperatura del bed). Non so proprio cos'altro provare.

Aggiungo che la superficie interna dopo i layer "incriminati" sembra graffiata e che i layer successivi vengono abbastanza bene, il problema si presenta solo sui layer iniziali.

 

Avete idea di quale può essere il problema? e una possibile soluzione, magari. Grazie in anticipo.

foto primo layer.jpg

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi


×
×
  • Crea Nuovo...