Vai al contenuto

Alfawise u30 pro con pla wood


 Condividi

Messaggi raccomandati

Ciao ragazzi, ho provato a stampare il pla wood della geetech con la mia alfawise u30 pro, ma il sensore non mi riconosce il filamento, e dopo poco mi dice che il filamento è finito anche se non è così. Ho provato a togliere il filamento e reinserirlo ma niente, sempre lo stesso problema. Qualcuno più esperto di me può aiutarmi? Grazie mille 🙂

Link al commento
Condividi su altri siti

  • 5 mesi dopo...
  • Risposte 1
  • Creato
  • Ultima Risposta

Miglior contributo in questa discussione

Giorni Popolari

Miglior contributo in questa discussione

Il 4/12/2019 at 00:31, Splattix dice:

Ciao ragazzi, ho provato a stampare il pla wood della geetech con la mia alfawise u30 pro, ma il sensore non mi riconosce il filamento, e dopo poco mi dice che il filamento è finito anche se non è così. Ho provato a togliere il filamento e reinserirlo ma niente, sempre lo stesso problema. Qualcuno più esperto di me può aiutarmi? Grazie mille 🙂

se non te l'ha mai fatto fino ad adesso non credo sia un problema di "filamento", controlla che tutto sia attaccato...magari si è staccato qualche cavetto del sensore

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi


×
×
  • Crea Nuovo...