Vai al contenuto

Ritrazione su cura


 Condividi

Messaggi raccomandati

Scusate la domanda forse sciocca ma non so proprio più cosa guardare.

 

Su cura 3.5.1 ma anche sulle versioni precedenti non riesco più ad ottenere la ritrazione già dal primo layer.

Ho spuntato la casella e lasciato le altre opzioni di default.

ci tratta di un pezzo tondo con 4 fori e quando passa da un foro all'altro non ritrae con ovvie conseguenze....

Sono sicuro che fino a ieri funzionava......

Sto prendendo qualche cantonata?

(il motore funziona sia in avanti sia indietro)

 

Link al commento
Condividi su altri siti

  • Risposte 2
  • Creato
  • Ultima Risposta

Miglior contributo in questa discussione

Giorni Popolari

Miglior contributo in questa discussione

Giorni Popolari

allora sembra sia il pezzo...............

evidentemente ha delle dimensioni per cui lo fa solo con questo.............

ma non è un pezzo strano

diciamo un piatto di 7 cm di diamentro con 4 fori da 8 mm ed un foto al centro da 25 mm di diametro.

 

domattina posto le foto

 

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi


×
×
  • Crea Nuovo...