Vai al contenuto

Heda

Membri
  • Numero contenuti

    397
  • Iscritto

  • Ultima visita

Reputazione Forum

54 Excellent

Su Heda

  • Grado
    Maestro

Contact Methods

  • Website URL
    https://hobbyeidee.altervista.org

Visite recenti

1.156 visite nel profilo
  1. ciao ragazzi, faccio una premessa, dal motore dell'estrusore, se tolgo il PTFE il PLA esce senza problemi e della giusta quantità, la gola l'ho pulita, idem l'ugello, il tubo PTFE è nuovo. Detto questo, vi spiego il problema, non ho estrusione, in pratica già dal primo layer ho sotto estrusione per poi interrompersi dal 2 massimo 3 layer, ho controllato tutto quello che vi ho detto sopra, ho tolto il tubo PTFE dalla gola ed ho notato che il blocco è li in pratica all'estremità del tubo che va dentro la gola si crea un tappo, tappo che ovviamente non si crea se faccio uscire il PLA a freddo t
  2. Si il sensore di temperatura ho notato che funziona male in pratica con temperatura impostata a 190°, mi mostra sbalzi di temperatura nell'arco di 1 secondo di orologio, non come modo di dire, anche di 20 gradi tipo scendendo da 190 a 170-160 e poi risalando a 200 210 per poi tornare a 190 e muoversi nuovamente di vari gradi La pasta se non ricordo male c'è. domani smonto cambio il sensore come prima cosa e vediamo se resta costante la temperatura, inoltre controllo il tubo dove passa il PLA, vediamo se ha subito danni e poi via via tutto il resto. In caso vi chiedo consigli? 😊
  3. Buona domenica a tutti, mi potete dare qualche consiglio su cosa fare per il mio problema? 🙂 Ieri durante una stampa lunga circa 16 ore ad un certo punto dopo circa 10 ore ho avuto problemi di estrusione, in pratica era come se l'ugello fosse otturato, ho messo in pausa tolto il PLA tagliato un pezzo e rimesso, facevo estrudere e poi riprendevo a stampare, ma dopo 10 minuti stesso problema, in pratica mi sono passate 6 ore a fare questo lavoro, con le ovvie conseguenze sul prodotto stampato. Consigli su cosa controllare oltre all'ugello, che secondo me non ha problemi, visto che ad ogni
  4. Strano, io con il geeetech mi trovo bene, ne ho una bobina nera e non mi da problemi, stampo a 190° e piatto a 50° Domanda può essere che sia un bianco particolare? tempo fa ho preso una bobina di grigio della tianse, mi ha dato sempre problemi forse perché per dare quella tonalità mischiano altro oltre il colore boh.
  5. Ciao ragazzi, ho preso questi sacchetti per le bobine, principalmente perché non avevo dove mettere alcuni spezzoni di PLA senza bobina, ma mi chiedevo secondo la vostra esperienza mettendo le bobine dentro con delle bustine di silca davvero il PLA viene protetto di più oppure serve a poco? https://amzn.to/3h5zVPe Scusate la domanda stupida ma sono neofita ancora 🙂
  6. Heda

    Aerografo partire da zero

    Ok grazie 🙂 Credevo che fosse meglio investire sul compressore, seguo il tuo consiglio 😉
  7. Heda

    Aerografo partire da zero

    Buon giorno, rispondo ad entrambi in un unico post 🙂 Intanto grazie per i consigli e per avermi rassicurato che il compressore non è brutto, riguardo agli aerografi, si la penso come voi sono cinesi nulla di particolare, però per iniziare penso vadano bene, poi magari comprerò gli aerografi buoni, am onestamente non vorrei spendere molto all'inizio anche perché se poi capisco che non fa per me, sarebbero soldi buttati. Per i colori particolari, mi riferivo a qualcosa del genere, parlo di effetti non del prodotto nel particolare: Perlato https://www.amazon.it/dp/B0038D3GB6/?coliid=IS8NN
  8. Heda

    Aerografo partire da zero

    Ciao gruppo, mi sta riprendendo l'idea dell'aerografo, partendo dal presupposto che non ne ho mai usato uno, pensavo di scartare quelli con piccoli compressori tipo questo: https://www.amazon.it/Gocheer-Professionale-Compressore-Modellismo-Pasticceria/dp/B071XVWZ3C/ref=sr_1_1_sspa?__mk_it_IT=ÅMÅŽÕÑ&dchild=1&keywords=aerografo&qid=1619708632&sr=8-1-spons&psc=1&smid=A1X5VCD138CUPL&spLa=ZW5jcnlwdGVkUXVhbGlmaWVyPUEzMDhHUllQNlYzSFNKJmVuY3J5cHRlZElkPUEwMTEzODI3MUJWN1BIRDVCOVBCUiZlbmNyeXB0ZWRBZElkPUEwMzQ4MDY5M0ZIMzRUT1lQNFdUWiZ3aWRnZXROYW1lPXNwX2F0ZiZhY3Rpb249Y2xpY2tSZWRpc
  9. Scusa il ritardo nel rispondere, grazie per le info 🙂 Quindi se uso il G29 ad ogni stampa non è necessario usare M500? Pensavo che senza M500 andasse ad ignorare i dati letti con il G29. 😅 Grazie ancora
  10. Ciao gruppo come state? Potreste aiutarmi gentilmente su due codici che posso inserire nel gode di avvio? Sto facendo confusione sul loro funzionamento. Se io inserisco G29 M500 Ottengo che il bltouch legge il livellamento del piatto e lo memorizza sulla EEPROM giusto? Quindi ad ogni stampa controlla il piatto e memorizza. Se inserisco M420 S1 Se non sbaglio dovrei dire alla stampante di recuperare di dati letti con G29 in precedenza ed usarli, giusto? Ok qui nasce il mio dubbio se metto M420 S1, posso togliere il G29 M500? Teoricamente il G29 M500 con il coman
  11. Si alla fine con due lamierini forati e due tubi in acciaio si fa, ovviamente oltre a motore cuscinetti ecc. Vediamo appena riaprono se posso andare a trovare il mio amico e mi faccio tagliare i pezzi, per adesso noi siamo in zona rossa non posso uscire dal comune :( buona giornata a tutto il gruppo :)
  12. Grazie per entrambi i link, per il rullo a questo punto pensavo di farmelo fare da un mio amico fabbro, con del lamierino e dei tubi leggeri, poi motore, cuscinetti ed eventuali cinghie le prendo su amzon a questo punto se AliExpress non è più conveniente visto il secondo link 😞
  13. Grazie 🙂 Scusa il ritardo ma non mi arrivano le email di notifica non le trovo neanche tra gli spam
  14. Ciao ragazzi, secondo voi è fattibile farselo da soli? pensavo di farmi tagliare da un mio amico fabbro dei pezzi di alluminio o acciaio e prendere su Amazon la cinghia ed il motore, oltre ai cuscinetti ed alle viti. Che dite conviene farlo da soli ed è fattibile oppure conviene comprarlo bello e fatto? E che su Amazon costa un po e su Aliexpress supera il prezzo per non pagare le tasse doganali quindi il prezzo sale. Buon week end a tutti https://it.aliexpress.com/item/1005002199802793.html?spm=a2g0s.8937460.0.0.1f3e2e0eyYigxe
  15. Appena provato a scaricare un file, il primo che viene sulla homepage e funziona regolarmente.
×
×
  • Crea Nuovo...