Vai al contenuto

difetto nei primi Layers consigli


gioshy69
 Condividi

Messaggi raccomandati

Possiedo una GEEETECH I 3 Prusa B sono neofita e stampo con Slic3r. Tutte le mie stampe sia in ABS che in PLA possiedono il difetto in foto (in questo caso ABS) ... il problema è nei primi layer, apparentemente non sembra neanche il primo, poi la stampa effettivamente viene bene. ho rifatto mille volte la livellatura del piatto e sembra normale . non ho modificato i settaggi dati nelle configurazioni fornite da GEEETECH per slic3r se non per la temperatura (le stampe in foto  240 piatto 100/110), ma il problema si ripete anche al cambiamento di temperatura  . La macchina prima di stampare ha impostato lo "skirt"    a 3 loops, skirt height 1 minimun lenght 0 . La differenza tra i due piatti stampati  è che nella volta successiva è stata rifatta una ulteriore livellazione, il difetto si presenta omogeneo su tutti i lati

 ripeto il problema viene sia in PLA che in ABS ;

ciao a tutti attendo idee e consigli 

20171001_081813.jpg

20171001_081821.jpg

20171001_081845.jpg

20171001_081938.jpg

Link al commento
Condividi su altri siti

  • Risposte 0
  • Creato
  • Ultima Risposta

Miglior contributo in questa discussione

Giorni Popolari

Miglior contributo in questa discussione

Giorni Popolari

Immagini Pubblicate

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.

 Condividi


×
×
  • Crea Nuovo...