Vai al contenuto

Bax22

Membri
  • Numero contenuti

    9
  • Iscritto

  • Ultima visita

Reputazione Forum

0 Neutral

Su Bax22

  • Grado
    Matricola
  1. niente da fare, le ho provate tutte... ho controllato pure l'andamento della temperatura dell'estrusore ed è tutto regolare. continua a bloccarsi a metà! Che sia per l'ingranaggio che spinge il filo? ok grazie mille della info, tu cosa mi consigli di fare?
  2. Grazie mille delle informazioni ragazzi, il probpema era che la distamza tra ingranaggio e cava dove passa il filamento era uguale se non maggiore al diametro del filo stesso.. Ora però si presenta un nuovo problema, quando mando in stanpa un oggetto, viene prodotto fino ad un certo punto ( nella maggior parte dei casi a metá) poi smette di estrudere, nemmeno se provo a spingerlo ! Avete idea di cosa può essere?
  3. appena controllato ma niente da fare, non riesco a capire cosa può essere.. a stampa è omogenea per un layer ma nel successivo è assente e avanti così . vi posto le impostazioni che ho nel software, magari trovate qualcosa di sbagliato
  4. No, nessun tipo di rumore o ticchettio.
  5. Buongiorno, da un paio di giorni ho montato la mia prima stampante 3d Geetech i3, sono riuscito a farla andare, c'è solo un problema.. non stampa affatto bene, il flusso di materiale è insufficente e molto spesso irregolare, cosa può essere? quando provo a spigere il filamento a mano, la stampa viene bene.. a voi
  6. Sto provando ora, la stampante non estrude.. cosa può essere?
  7. Eccomii.. ho appena risolto il problema :) Le barre filettate erano piene di "bave" e quindi difettate, non ho fatto altro che cambiarle! ora però il problema è un'altro, calibrarla per la prima stampa... mi sapresti aiutare?
  8. Vabene, entro sera provo a fare il tutto.. Le barre filettate che entrano nei fori alti devono andare fino a battuta? Grazie
  9. Buonasera, sono nuovo nel mondo della stampa 3d e ho appena finito di montare la mia prima stampante, una geeetech i3. Ho riscontrato un problema, i motori dell'asse Z non riescono a girare quando sono collegati alla barra filettata, se invece sono liberi vanno normalmente... Ho provato a cambiare i motori ma il risultato é lo stesso, qualcuno riesce ad aiutarmi ? Grazie VID-20171008-WA0003.mp4 VID-20171008-WA0001.mp4
×
×
  • Crea Nuovo...