Vai al contenuto

EliLego

Membri
  • Numero contenuti

    8
  • Iscritto

  • Ultima visita

Reputazione Forum

0 Neutral

Su EliLego

  • Grado
    Matricola
  1. Livellamento già fatto! Grazie Ho alzato il progetto di 30° Con i supporti ovviamente, ed ora stampa, con profilo aumentato....
  2. Il cubo lo stampa perfettamente, il mio progetto (con supporti) ma con profilo aumentato ora non parte proprio la stampa... proverò anche con un altra sd, come mi hai suggerito. Può essere il progetto nato male? Cmq sono rincuorata che i settaggi erano abbastanza corretti.
  3. Ho provato con un profilo più alto, puoi dare un occhiata se ora vedi qualcosa? Nb. Ho tolto spunta x supporti anche... Prova 2.gcode
  4. In realtà tutti i files che genero mi danno problemi... ho provato a farne 2, stesso problema su entrambi. Ti allego uno dei due... CFFFP_RBL3D_He-man_axe_origins.gcode
  5. Ho scaricato il file come da istruzioni di Labists
  6. Pla+ Temperatura 220 Piatto 60 Il problema è che sembra che non legga proprio il progetto.
  7. Buongiorno a tutti, sono nuovissima del gruppo, ho acquistato solo qualche giorno fa una stampante 3d Labists ET4, stampato perfettamente uno dei progetti già caricati sulla macro sd in dotazione. Ora arriva il problema, provo con il primo progetto trasformato con Cura, il file viene visto, ma se faccio partire la stampa in 2 secondi mi dice stampa finita, ma ovviamente non ha stampato nulla! Dove sbaglio????? Aiutatemi vi prego... è 2 giorni che non ci dormo... uff... Elisa
×
×
  • Crea Nuovo...

Informazioni importanti

Abbiamo inserito dei cookies nel tuo dispositivo per aiutarti a migliorare la tua esperienza su questo sito. Puoi modificare le impostazioni dei cookie, altrimenti puoi accettarli cliccando su continua.