Jump to content

Lord

Membri
  • Posts

    8
  • Joined

  • Last visited

Lord's Achievements

Rookie

Rookie (2/14)

  • First Post Rare
  • Conversation Starter Rare

Recent Badges

1

Reputation

  1. Ho anche un video https://drive.google.com/file/d/1A85867TDQBJkS3bMf-j0U7YtOSFcMVu-/view?usp=drivesdk
  2. si fatto, ora tutte le assi inclusa la e sono apposto. la stampa è già mooooooooolto meglio Ora ho altri problemini, i primi layer vengono bene, ma dopo un po' inizia a fare fatica a estrudere e tipo il riempimento viene tutto spugnoso Ho stampato il cubetto di calibrazione e ho la base più larga e gli angoli non sono tutti netti allo stesso modo
  3. Ecco la foto della scheda qualità https://drive.google.com/file/d/17CjM05hIl6PmFuayr5rwBBv-0her9pZl/view?usp=drivesdk
  4. Ok appena torno a casa vi mando la foto della tabella qualità. Per le calibrazioni ho fatto quella del piatto, altre sinceramente avendo la stampante da pochi giorni ed essendo la prima non so cos'altro debba fare. C'è qualche link/guida che puoi consigliarmi? Grazie mille
  5. Si hai ragione, mi ero dimenticato. Adesso sono pubblici
  6. Certo, allego foto. Spero siano questi i settaggi che intendi https://drive.google.com/file/d/16-xwQhoAxs-fHHYx2ET_COr5WyJPBXvM/view?usp=drivesdk
  7. Ciao ragazzi, ho da pochi giorni la prusa i3 pro b e sto ancora capendo e sperimentando i primi settaggi ecc. Adesso sto usando cura col profilo default ma ho un problema che non riesco a risolvere. Praticamente il primo layer lo stampa perfetto, il secondo invece viene malissimo perché l'estrusione si alza un pochino di troppo e il filamento non aderisce al primo layer. Non so più come risolvere Vi allego anche un video così potete capire meglio: https://drive.google.com/file/d/15fPi88LCINMi2_TyyGw-7Gqu_H9-EOjz/view?usp=drivesdk
×
×
  • Create New...