Vai al contenuto

Momonany

Membri
  • Numero contenuti

    26
  • Iscritto

  • Ultima visita

Reputazione Forum

1 Neutral

Su Momonany

  • Grado
    Smanettone
  1. Concordo con te. Grazie come posso migliorare il top dell’immagine della A? Eliminare le righe che ci sono rimaste? c’e l’opzione in cura? grazie
  2. Ciao e un po’ che non mi collego. Ho fatto varie prove e tentativi. - ho ricalibrato un po’ il livello del piano. -ho stampato il cubo xyz, con queste misure 20.10 xy 20.07 z. - ho abbassato da 80 a 79,6 xy E sono riuscito ad avere un 20.05 che dite? accetto volentieri consigli per migliorare
  3. Direi di sì è un po’ sul particolari delle mani.
  4. Ciao a tutto aggiornamento. Ho impostato il flusso a 88% perché la prova con i cubi mi dava 0,46/0,47. Ora mi da 0,39/0,40. ho stampato alcuni pezzi e posto le foto. Potete guardare l’ultima foto mi ha fatto quelle 2 righe orizzontali , da cosa può essere dovuto? grazie
  5. Ciao oggi ho stampato questo come prova , per il flusso. Il cubo della prova mi dava 0,45 allora ho diminuito un po’ la percentuale di flusso. questa prova l’ho fatta però con queste impostazioni di default e questo è il risultato. Qualche consiglio? Grazie
  6. Ti giro la foto uso prusa slicer. Guarda se ci fosse qualche parametro da cambiare . Grazie
  7. Nel senso che ho misurato lo spessore del lato del cubo e mi da 1mm.
  8. Ciao allora ho fatto un cubo è possibile che la misura sia 1? grazie
  9. Ok grazie, si praticamente. Quando la spengo e poi il giorno dopo l’accendo mi ha fatto spesso questo scherzo.
  10. Si scusami, Volevo dire che praticamente ho dovuto nuovamente regolare il piano in base all’ugello.
  11. Ciao, allora via aggiorno sui miei progressi..... - collegata ventola estrusore e si attiva quando serve - ho rifatto il supporto per la ventola ed il risultato non mi sermbra male( vedi foto) anche se ,sicuramente sarà migliorabile , con tanto esercizio e studio domani proverò a fare il test del flusso dell’estrusore con i cubetti e vi aggiorno veniamo alle note dolenti, ho dovuto rifare lo zero degli assi, c’è modo di memorizzarlo così da non doverlo rifare ogni giorno?
  12. Supporto più o meno fatto, non riesco a trovare dove collegare la ventola però , perché ho 2 pin dalla ventola e i fan sulla scheda sono da 3, come posso fare? Grazie scheda GT 2560
  13. Ciao a tutti ventole arrivate , adesso come la monto? Devo fare un supporto?
×
×
  • Crea Nuovo...