Vai al contenuto

CONTINUI PROBLEMI


Messaggi raccomandati

Buongiorno,

ho acquistato una zortrax m300 plus lo scorso mese, dopo neanche 60h di lavoro ho dovuto mandare in riparazione per un problema su assi xy, circa 2 settimane di attesa il rivenditore rispedisce il tutto con il rapporto di manutenzione, indicandoci lubrificazione assi, sistemazione cinghie e test di stampa. 

Stamattina ho installato di nuovo la macchina ma come se non fosse successo nulla. Chiedo a voi come poter risolvere questa situazione.

Allego video di accensione.

 

Grazie

Link di questo messaggio
Condividi su altri siti
  • Risposte 4
  • Creato
  • Ultima Risposta

Miglior contributo in questa discussione

Giorni Popolari

Miglior contributo in questa discussione

Messaggi Popolari

chiama rivenditore o casa madre e falli correre....

Ti ringrazio per la tua risposta, ma è possibile che il rivenditore dopo aver visto di persona, e aver messo mano di persona non sia accorto di questo problema?!   Ho scritto direttamente alla ca

da quello che ho capito il problema non si presenta sempre, delle volte tutto scorre normale (ad esempio non mi sembrano ci siano problemi quando l'estrusore va al centro per la calibrazione?)

primo test: verifica alla vista che le barre dove scorre l'estrusore siano parallele tra di loro. se sono storte stiamo parlando di una cosa evidente per creare questo problema.

secondo test: disconnetti i motori in modo da poter far scorrere gli assi a mano velocemente (intendo proprio di rimuovere i motori) e verificare con le mani che tutto scorra liscio

terzo test: se tutto scorre liscio, collega i motori al rispettivo cavo ma non connetterli agli assi (in modo che il mootore giri ma non muova nulla) se i motori senza carico scorrono bene prova sempre con le mani a bloccarli per vedere se hanno la giusta forza o se tendono a perdere passi troppo facilmente

potresti avere qualcosa di storto\montato male ma questo in teoria dovrebbe essere sempre presente come problema quindi la seconda causa e quella che ritengo piu' probabile è che uno dei motori sia difettoso

P.s. ho riguardato il video non è un problema di motori, qualcosa è piegato o montato male, crea un flessione sulla barra quando l'estrusore è negli angoli quidni al 100% c'è una o piu' barre storte, controlla perche' dovrebbe essere ben visibile

Link di questo messaggio
Condividi su altri siti
6 ore fa, FoNzY dice:

da quello che ho capito il problema non si presenta sempre, delle volte tutto scorre normale (ad esempio non mi sembrano ci siano problemi quando l'estrusore va al centro per la calibrazione?)

primo test: verifica alla vista che le barre dove scorre l'estrusore siano parallele tra di loro. se sono storte stiamo parlando di una cosa evidente per creare questo problema.

secondo test: disconnetti i motori in modo da poter far scorrere gli assi a mano velocemente (intendo proprio di rimuovere i motori) e verificare con le mani che tutto scorra liscio

terzo test: se tutto scorre liscio, collega i motori al rispettivo cavo ma non connetterli agli assi (in modo che il mootore giri ma non muova nulla) se i motori senza carico scorrono bene prova sempre con le mani a bloccarli per vedere se hanno la giusta forza o se tendono a perdere passi troppo facilmente

potresti avere qualcosa di storto\montato male ma questo in teoria dovrebbe essere sempre presente come problema quindi la seconda causa e quella che ritengo piu' probabile è che uno dei motori sia difettoso

P.s. ho riguardato il video non è un problema di motori, qualcosa è piegato o montato male, crea un flessione sulla barra quando l'estrusore è negli angoli quidni al 100% c'è una o piu' barre storte, controlla perche' dovrebbe essere ben visibile

Ti ringrazio per la tua risposta, ma è possibile che il rivenditore dopo aver visto di persona, e aver messo mano di persona non sia accorto di questo problema?!  

4 ore fa, marcottt dice:

chiama rivenditore o casa madre e falli correre....

Ho scritto direttamente alla casa madre, aspetto risposta...
 

  • Like 1
Link di questo messaggio
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Crea Nuovo...

Informazioni importanti

Abbiamo inserito dei cookies nel tuo dispositivo per aiutarti a migliorare la tua esperienza su questo sito. Puoi modificare le impostazioni dei cookie, altrimenti puoi accettarli cliccando su continua.