Vai al contenuto
  • Benvenuto!

     

Messaggi raccomandati

Ho letto in alcuni forum che delle persone, hanno installato l'aggiornamento di IdeaMaker Versione 4.1.0 Beta e quando sono andati per avviare lo slicer e andando in anteprima non si vede nulla, cioè si vede solo il piatto di stampa ma senza l'anteprima del modello, uno addirittura ha detto che è tornato alla versione precedente ed ha continuato ad evere lo stesso problema, vi risulta?

 

  • Like 1
Link di questo messaggio
Condividi su altri siti
  • Risposte 2
  • Creato
  • Ultima Risposta

Miglior contributo in questa discussione

Giorni Popolari

Miglior contributo in questa discussione

Messaggi Popolari

Ho letto in alcuni forum che delle persone, hanno installato l'aggiornamento di IdeaMaker Versione 4.1.0 Beta e quando sono andati per avviare lo slicer e andando in anteprima non si vede nulla, cioè

Il 23/4/2021 at 17:24, Noè ha scritto:

Ho letto in alcuni forum che delle persone, hanno installato l'aggiornamento di IdeaMaker Versione 4.1.0 Beta e quando sono andati per avviare lo slicer e andando in anteprima non si vede nulla, cioè si vede solo il piatto di stampa ma senza l'anteprima del modello, uno addirittura ha detto che è tornato alla versione precedente ed ha continuato ad evere lo stesso problema, vi risulta?

 

Ciao Luciano, io la uso dal giorno dopo che è uscita e non ho mai riscontrato problemi... forse con schede grafiche performanti potrebbe girare male il programma? Alcuni utenti del giovedì sera per esempio non riuscivano a vedere bene lo slicing sulla nuova versione di cura.

Link di questo messaggio
Condividi su altri siti

×
×
  • Crea Nuovo...