Vai al contenuto

Messaggi raccomandati

Salve a tutti , e' la prima volta che scrivo ..sono un neofita della stampa 3 d. ho una CHIRON ANYCUBIC ..Una settimana fa ho cambiato il gruppo estrusore , da quando ho messo quello nuovo ...il pla esce fuori a goccioline ...ho provato con un altro filamento di pla ..niente da fare ...ho bisogno di consigli cosa fare , sono fortemente demotivato , non so come uscirne fuori

Link di questo messaggio
Condividi su altri siti
  • Risposte 4
  • Creato
  • Ultima Risposta

Miglior contributo in questa discussione

Giorni Popolari

Miglior contributo in questa discussione

Messaggi Popolari

che tipo di estrusore hai messo? hai serrato bene la cartuccia riscaldante? quando porti in temperatura la stampante ti visualizza la temperatura che hai impostato?

Vedo che hai bowden, fai un video anche del gruppo spingifilo

e se ti è possibile metti qualche foto del problema! 

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Crea Nuovo...

Informazioni importanti

Abbiamo inserito dei cookies nel tuo dispositivo per aiutarti a migliorare la tua esperienza su questo sito. Puoi modificare le impostazioni dei cookie, altrimenti puoi accettarli cliccando su continua.