Vai al contenuto
  • Iscriviti al forum

    Iscriviti al forum per usufruire di tutti i contenuti: la registrazione è gratuita!

Recommended Posts

ciao a tutti!

ho modellato una serie di poligoni chiusi in rhino (in scala 1:1). li ho successivamente esportati come stl e una volta aperti in cura (versione 4.0.0) me li ritrovo piu piccoli di circa un decimo.... uso un mac. cosa mi sono perso e dove sbaglio?? grazie mille in anticipo!!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

in rhino ho dimensionato gli oggetti in scala 1:1 (si tratta di oggetti di pochi centimetri). al momento di esportare in formato .stl non mi ha chiesto (o non me ne sono accorto io) in quale percentuale esportare..dove trovo quella voce? cmq provo a guardarci! grazie intanto!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Caricamento...



×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.