Jump to content
  • Iscriviti al forum

    Iscriviti al forum per usufruire di tutti i contenuti: la registrazione è gratuita!

Recommended Posts

ciao a tutti, ho un problema nella calibrazione di cura.

Ho settato gli step/mm dell'estrusore della mia ender 3 v2, tuttavia qualsiasi percentuale flow metto mi ritrovo con lo stesso spessore parete. 0.7mm

ho unnozzle da 0.6, risoluzione 0.32, 0.6 di estrusione. 1 perimetro e "vase mode" attiva. ho cambiato il flow da 100 a 50% senza vedere cambaimenti.

sbaglio qualcosa ??? con altri slicer il flow o extrusio multiplier mi hanno sempre sistemato la larghezza effetiva di estrusione, con cura non riesco proprio.

 

Link to post
Share on other sites
  • 1 month later...
Il 23/10/2020 at 23:34, miki.visco dice:

con cura non riesco proprio.

 

Puoi postare uno screen della finestra in cui fai il settaggio?


Hai provato anche resettare il profilo?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.