Vai al contenuto

Cerca nel Forum

Showing results for tags 'ugello'.



More search options

  • Search By Tags

    Tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Trovato 6 risultati

  1. Buongiorno a tutti. Come da titolo con Anet A8 sono passato da ugello 0,4mm (con cui uscivano stampe perfette) all'ugello da 1mm per delle stampe grandi, che non necessitano di finiture particolari. Il problema avviene sulla parete verticale sul punto si passaggio da un layer al successivo. Osservando le foto allegate capirete all'istante cosa intendo. Velocità di stampa: 40mm/s Accelerazione:3000mm^2/s Jerk: 20mm/s Altezza layer: 0,5mm Ugello: 1mm ottone Materiale: PLA Temp. Stampa : 210°C Premetto che con ugello da 0,4 (neanche a 60mm/s) non mi è mai capitato nonostante un leggerissimo lasco su asse X causato dal montaggio di cuscinetti lineari Igus (che presto ri-sostituiró con gli originali che sono estremamente più precisi - gioco 0). Resto in attesa dei vostri saggi consigli per risolvere il problema. Grazie mille.
  2. Salve a tutti, Ho una Strato3D della blue tek e da poco sono incappato nella necessità di sostituire l’ogello in ottone da 0.4 mm. Sullo store ufficiale proponevano lo stesso ugello a 27,45€, tuttavia cercando su Amazon ho trovato prezzi molto più invitanti con diametro e filettatura identici ma con forme diverse. Il dubbio che mi attanaglia è che in quelli proposti su Amazon manca la terminazione senza filettatura presente invece in quelli originali. Allego una foto di quelli proposti sul sito ufficiale: e quelli trovati su Amazon: filettatura: M8 diametro ugello: 0.4 Grazie in anticipo per le risposte.
  3. Ciao a tutti come posso stampare un modello a colori ben distinti con una stampate multicolore a unico ugello ? Qualcuno sa dove posso trovare un profilo cura per stampare a 3 colori ? Grazie a tutti ..
  4. Buonasera! Questa sera voglio porvi un altro problemino riscontrato: In pratica ho fatto un danno... tentando di rimuovere il filo non ho scaldato per bene l'hot end e di conseguenza il filo non si è tolto e tirando bla bla bla... long story shot ho rotto quella specie di tubetto cavo, filettato all'esterno, che rimane sopra l'estrusore (https://ae01.alicdn.com/kf/HTB1Pa72gHwTMeJjSszfq6xbtFXaB/5-PZ-M6-30-MM-40-MM-Lungo-Tubo-Gola-Ugello-Stampante-3D-Parte-Heatbreak-con.jpg_640x640.jpg) e quindi l'ho cambiato. Dato che il filo vecchio è finito ho dovuto prenderne anche uno nuovo quindi ho preso lui : https://www.amazon.it/gp/product/B01NCRVSF6/ref=oh_aui_detailpage_o03_s00?ie=UTF8&psc=1 Ho notato anche che rispetto alle istruzioni fornite il piatto era montato al contrario quindi ho smontato tutto per girarlo. Quindi mi trovo: filo nuovo, tubetto e punta dell'hotend cambiati, piano ruotato e quindi tensione della cinghia variata rispetto a prima(e con l'aggiunta del vetro come piano di stampa). I problemi adesso sono 1) il filo fatica ad uscire il primo layer; in pratica il 90% delle volte lo salta perchè non esce e quindi rimane come se il piano non fosse allineato bene dato che quando inizia il secondo layer si alza un po'... ma sotto non ha nulla =( 2)le stampe vengono peggio rispetto a prima ,geometricamente parlando, si notano imperfezioni con se qualcosa vibrasse mentre strampa (come nella foto in allegato) Ho fatto così tante modifiche che non so nemmeno da dove iniziare per provare a cercare una soluzione
  5. Buonasera! Questa sera voglio porvi un altro problemino riscontrato: In pratica ho fatto un danno... tentando di rimuovere il filo non ho scaldato per bene l'hot end e di conseguenza il filo non si è tolto e tirando bla bla bla... long story shot ho rotto quella specie di tubetto cavo, filettato all'esterno, che rimane sopra l'estrusore (https://ae01.alicdn.com/kf/HTB1Pa72gHwTMeJjSszfq6xbtFXaB/5-PZ-M6-30-MM-40-MM-Lungo-Tubo-Gola-Ugello-Stampante-3D-Parte-Heatbreak-con.jpg_640x640.jpg) e quindi l'ho cambiato. Dato che il filo vecchio è finito ho dovuto prenderne anche uno nuovo quindi ho preso lui : https://www.amazon.it/gp/product/B01NCRVSF6/ref=oh_aui_detailpage_o03_s00?ie=UTF8&psc=1 Ho notato anche che rispetto alle istruzioni fornite il piatto era montato al contrario quindi ho smontato tutto per girarlo. Quindi mi trovo: filo nuovo, tubetto e punta dell'hotend cambiati, piano ruotato e quindi tensione della cinghia variata rispetto a prima(e con l'aggiunta del vetro come piano di stampa). I problemi adesso sono 1) il filo fatica ad uscire il primo layer; in pratica il 90% delle volte lo salta perchè non esce e quindi rimane come se il piano non fosse allineato bene dato che quando inizia il secondo layer si alza un po'... ma sotto non ha nulla =( 2)le stampe vengono peggio rispetto a prima ,geometricamente parlando, si notano imperfezioni con se qualcosa vibrasse mentre strampa (come nella foto in allegato) Ho fatto così tante modifiche che non so nemmeno da dove iniziare per provare a cercare una soluzione
  6. Ciao a tutti, qualche mese fa ho acquistato la printrbot simple metal e mi trovo molto bene. Nel kit era compreso un ugello da 0,4mm ma ora vorrei acquistare anche un diametro più piccolo, magari da 0,2. Senza farmelo spedire da oltre oceano, sapete dove posso procurarmelo? Grazie!!!
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.