Vai al contenuto

Cerca nel Forum

Showing results for tags 'troubleshooting'.



More search options

  • Search By Tags

    Tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Trovato 1 risultato

  1. Ciao a tutti, dopo aver trovato dei parametri che funzionavano con un po' tutto, ho provato a stampare un progetto "impegnativo" da circa 18 ore. Ho iniziato la mattina alle 9, e sembrava andare tutto abbastanza bene fino alle sera a mezzanotte prima di andare a letto. La mattina, però, ho trovato questo: Cosa pensate possa essere successo? Potrebbe essere colpa dello "Z wobble"? Ho stampato con SD e Slic3r, in PLA, ugello da 0.4, layer da 0.2, velocità massima 60 (diminuita per perimetri e altro), travel a 110. Il mio sospetto è che a quell'altezza un travel da 110 possa aver fatto dondolare troppo l'asse Z, ma avendo buttato via un quarto di bobina e 18 ore, prima di comprarne un'altra e riprovare, chiedo il parere a voi esperti! La mia stampante è una Anet A8 con varie modifiche, fra cui questa per la stabilità dell'asse Z
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.