Jump to content

Search the Community

Showing results for tags 'temperatura'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni
  • WASP's Discussioni
  • Ultimaker's Discussioni
  • Alfawise's Discussioni
  • Anycubic's Discussioni
  • Artillery's Discussioni
  • Creality's Discussioni
  • Geeetech's Discussioni
  • Tronxy's Discussioni
  • Zortrax's Discussioni

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Found 14 results

  1. Salve a tutti ragazzi, mi chiamo Tony e ho da qualche settimana acquistato la mia prima stampante Anycubic Prusa i3 MEGA. Dopo aver provato vari PLA ho deciso di provare il PETG+ della Sunlu. Sto facendo molte prove ancora sulla giusta configurazione, magari dopo posto la mia configurazione di stampa, e' ho molti dubbi. Quello principale e' la temperatura. Il produttore, i forum, i conoscenti, insomma tutti consigliano di usare una temperatura dai 235 ai 250 gradi. Come mai io riesco a stampare il PETG anche a 180 gradi? Capisco che da stampante a stam
  2. Sono già 5 stampe che mi vengono così, anche di oggetti diversi, ho provato a sostituire l'hotend con uno nuovoma non si è risolta la cosa. Credo sia un problema di temperatura, ma non dipende dall'hotend nè dal file gcode. La mia ipotesi è che la scheda madre non riceva il segnale del sensore di temperatura (termometro) e quindi non attivi la resistenza credendo che la temperatura sia fissa a 200°. C'è qualcuno che ha avuto il mio stesso problema o che mi potrebbe aiutare a risolverlo? Grazie
  3. Ciao a tutti! finalmente, dopo essere incappato in un errore di allineamento dovuto a una imprecisione di montaggio, sono riuscito a fare la prima prova di stampa: un cubo di test con 2 cm di lato, stampato in 31 minuti con le impostazioni di default di Cura per la Creality Ender 3 usata con PLA. Direi che sono abbatsanza soddisfatto! L'unica cosa che non mi piace è stata la base del cubetto, che come potete vedere soprattutto da una delle due foto, si è "slargata" parecchio. Ne hanno risentito anche le dimensioni: se gli alttri lati misurati col caibro sono esattamente di 2 cm, l'altezz
  4. Buonasera ho un problema a cui non riesco trovare una risposta forse per la mia poca esperienza. Sto stampando 2 pezzi abbastanza grandi, per 7 ore tutto ok. Controllo nuovamente dopo mezz'ora e vedo il pezzo rovinato e la linea di temperatura hotend (simplify 3D) che mi segna degli sbalzi a 90 gradi poi torna corretto e sbalzi a 150 gradi. Ovviamente mi si rovina il pezzo e butto via un sacco di tempo, corrente e materiale. Aiutatemi a capire perché dopo tante ore si presenta questo problema perfavore. Grazie a chi mi risponderà.
  5. Salve a tutti, sto stampando una ventola fatta da me per utilizzarla come una ventola di raffreddamento per un pc. Il problema è che la ventola avendo una superficie d'appoggio molto limitata tende a staccarsi dal piatto un po alla volta; ho stampato poi un supporto esterno su cui agganciare la ventola (formato circa da 70 layer), al trentesimo layer circa fino alla fine della stampa ad iniziato a staccarsi lungo i bordi e ci è venuto un po di warping. Stampante: Anet A8 Filamento: PLA temperatura estrusore:220 (per ventola), 190 (supporto) temperatura piatto:65 velocità:45 mm/
  6. salve a tutti,molto di recente ho cambiato la scheda della mia ender 3 pro con una skr 1.3 con 4 tmc 2208 con marlin 2.0.1 stampati vari cubi di calibrazione barchette ecc ho notato strani fenomeni sulla superficie a contatto con il supporto, prima con le stesse impostazioni il primo strato a contatto con l'interfaccia supporto non veniva cosi orrendo *vedi foto* al che ho deciso di fare nuovamente dei test e ho iniziato a vedere dei pezzi deformi come se la temperatura fosse eccessivamente alta! *vedi foto* la cosa strana è che questi pezzi sono stampati a 180° con lo stesso pla prima della m
  7. Ciao ragazzi, sono in possesso di una Witbox Bq, ne faccio uso da svariati anni ma da circa due settimane non riesco a risolvere un problema legato alla temperatura. Ho cambiato tre volte l'Hot End (originale Bq), nel corso degli anni e non ho mai riscontrato problemi come dall'ultima volta. Per sicurezza, ho riscaricato il firmware, il programma Cura 4.3.0 e lavorando in laboratorio, ho fatto diverse prove ai monofili per capire se fosse un problema legato ad una qualche bobina di PLA, comprandole da siti diversi. Panico perchè il problema non si capisce da dove d
  8. Ho disegnato in AutoCAD e stampato una piccola prolunga su cui poggiare le mani, e da agganciare tramite due morsetti con vite al tipico manubrio da mountain bike. Negli strati iniziali e in quelli subito all'inizio della parte curva sembrava non ci fossero problemi, nelle parti più curve del "morsetto", quelle che dovrebbero andare a contatto del manubrio, il materiale era diventato poco compatto. Ho pensato a un problema di ritrazione o di temperatura (che comunque ho impostato costanti per tutta la stampa), però poi ho pensato che il materiale non si fosse compattato per la debolezza d
  9. Ciao a tutti, dopo la presentazione doverosa sono qui per esporre il mio quesito: posseggo da circa un mese una Creality CR10S con scheda madre Creality v2.1; fatte le stampe test di rito proseguo con le mie e fin qui tutto bene....da un giorno a un altro parte il motivo di questa discussione e cioè: Accendo la stampante spenta e fredda e la temperatura dell’ugello (a quanto segna sul display) parte da quella ambientale e sale, sale sale da sola fino ai 210 gradi circa senza che io abbia fatto partire alcuna stampa. Contatto la casa che mi dice che il termistore è rotto e me ne
  10. Salve ragazzi, sono nuovo del campo e ho già un problema con la mia nuova DaVinci 1.0 JR. Ho inserito la bobina lungo il tubo di plastica fino all'estrudore e dopo una pulizia non stampava. Essendo usata pensavo fosse tappato, ma pulendo con l'apposito "bastoncino" la plastica cola senza problemi. Allora ho pensato di reinserire il filo ma adesso non riesco ad estrarre la bobina. La temperatura sale fino ai 180 gradi e poi scende vertiginosamente fino ai 110. Ed è proprio qui che il motorino si aziona e tenta di estrarre il filo che ovviamente non torna indietro per vi
  11. Salve a tutti, ho un problema con il mio piano riscaldato. Settando una temperatura, con pronterface o direttamente dall'lcd, il piatto non si fermma alla temperatura settata, ma continua a salire. Tutto ciò avviene anche se il piatto viene spento. In pratica, la temperatura inizia a salire già dal momento in cui accendo la stampante. Ho controllato il firmware, ed è selezionato il giusto termistore. Qual è allora il problema? P.S. Ho una i3 Hephestos, con firmware Marlin
  12. Ho una scheda Rumba che sto utilizzando per una stampante delta. A fatica sto configurando tutto. Vorrei affrontare un problema alla volta. Il primo è questo: nonostante sensore ed estrusore funzionino, la temperatura dell'estrusore non riesce ad andare oltre una certa soglia (110° se non sbaglio). Non ci sono ragioni nel firmware per questo. Ho utilizzato Marlinkimbra per configurare il firmware, ma non capisco cosa possa essere. Ho provato a definire diversi tipi di sensore nel timore che una definizione o l'altra potesse influire. L'estrusore è questo: https://www.geeetech.com/3-in-1-o
  13. Eccomi di nuovo qui..... Ho un problema di settaggio della temperatura sul mio hot end ovvero si ferma sempre 10 gradi in meno del target. Se imposto 200 si ferma a 190, se imposto 250 si ferma a 240. La cosa strana è che il display mi fa vedere sia la temperatura settata che quella reale quindi la macchina "sa" che la temperatura non è quella giusta..... Uso un hot end e3dv6, elettronica ramps, firmware marlin e repetier host. Cosa potrebbe essere? Grazie in anticipo....
  14. Ciao a tutti, sono nuovo del forum ed ho una witbox da circa un anno. Devo stampare 9 modelli 180x180mm di un terreno in 3D e dopo innumerevoli prove, a vole funziona, a volte mi si "imbarca" il modello o mi si stacca dal piano... mi sono accorto che la temperatura ambiente della stampante gioca un ruolo importante sulla finitura e soprattutto sul fissaggio del modello al piano di stampa. Adesso ho messo la stampante in un locale caldo con una stufetta "personalizzata" e vedo che stampa relativamente bene... ... mi chiedevo se non vi era la possibilità di montare un qu
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.