Vai al contenuto

Cerca nel Forum

Showing results for tags 'reticolato non valido'.



More search options

  • Search By Tags

    Tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Trovato 1 risultato

  1. Buon giorno a tutti, sono nuovo del forum e scrivo per sottoporvi un ( per me ) problema di importazione STL, che ho da qualche tempo senza potere uscirne fuori. Spero che qualcuno di voi sia in grado di darmi una mano per risolverlo. Sto eseguendo una importazione in libreria di una immagine STL che mi stata inviata. Viene "vista" dal programma di importazione, (3shape ), ma al momento di caricarla viene visualizzato il messaggio di errore ""ERRORE: il modello contiene un reticolato non valido (BAD CONFIGURATION) ERRORE: il modello contiene un reticolato non valido (SELF INTERSECTIONS)"" Potrebbe essere un problema di compatibilità, dovuto alla risoluzione, ma nonostante i molti tentativi non sono riuscito. Qualcuno di voi saprebbe darmi una indicazione ? Vi ringrazio. S.O. W 7 Programma di importazione 3shape Programma di provenienza Sconosciuto Tipo immagine *.STL
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.