Vai al contenuto

Cerca nel Forum

Showing results for tags 'pronterface'.



More search options

  • Search By Tags

    Tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Trovato 2 risultati

  1. Salve, scrivo perché mi servirebbe un aiuto, premetto che ho una Ender 3 pro con Marlin 1.1.9. Un paio di settimane fa avevo collegato la stampante al PC tramite pronterface e lí tutto a posto, l'altro giorno riprovo a collegarla e niente il programma non riesce a collegarsi con la stampante, compare la scritta: "Connecting... [ERROR] Could not connect to COM4 at baudrate 250000: Serial error: could not open port COM4: [Error 5] Access is denied." Non riesco a capire come mai e come riuscire a risolvere questo tipo di problema, probabilmente é legato al PC o ai driver...almeno credo. Inoltre ho installato anche reptier e pure lí sembrano esserci problemi, nel senso che il PC riconosce la connessione con la stampante ma non c'é nessuna comunicazione... Allego il link per visionare alcune foto, sperando che possano essere utili. QUI Grazie mille
  2. Salve a tutti! La mia stampante ha iniziato a stampare sul piano le parti che dovrebbero sovrastare il primo strato (allego un'immagine). Ho provato con vari modelli, sia quelli in dotazione (come il dado in foto), sia presi su internet. Uso Pronterface per stampare; non utilizzo il software originale perchè va in crash. Le prime stampe le ha fatte abbastanza decentemente, ma ora ha tirato fuori questo problema. Uso PLA a temperatura compresa tra 185°C e 200°C. E' tutto livellato bene. Grazie a chiunque mi saprà rispondere! PS Ho sostituito lo scotch blu originale perchè rovinato.
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.