Vai al contenuto

Cerca nel Forum

Showing results for tags 'problemi di stampa'.



More search options

  • Search By Tags

    Tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Trovato 5 risultati

  1. Dopo una sessione di stampa di 15 ore, stampa solo in questo modo: Come potete vedere dalla foto allegata non crea le pareti esterne durante la stampa
  2. Buongiorno! Volevo chiedervi un aiuto perché ip non so davvero come fare. Perché quando stampo, il primo layer in torno si attacca bene, ma man mano che arriva all'interno si gonfia tutto, e quindi quando stampo di conseguenza ogni layer viene male. Vi allego qui una foto. Spero che riuscirete ad aiutarmi! Ioo ho una creality cr-10. Vi metto la foto da sotto e da sopra per farvi capire il problema Grazie mille!
  3. Salve a tutti😄 Ho appena finito la mia "Prusa i3" autocostruita ... ho provato a stampare un cubo 40x40mm ma ho dovuto concluderere la stampa già dalla base,la cinghia dell'asse X e dell'asse Y(sopratutto) vibrano molto e la stampa non riesce a prendere vita (vi lascio una foto per vedere il pessimo risultato),sapete dirmi come posso risolvere? Grazie in anticipo
  4. ciao a tutti :D sono flavio e ho una Wanhao Duplicator 4S con doppio estrusore. è la mia prima stampante quindi ancora non sono bravo nel lavorarci ma se posso avere delle informazioni da qualcuno di voi che possiede la mia stessa stampante ne sarei più che felice e lo ringrazio commosso fino all'osso. io volevo fare delle miniature personalizzate, e tramite dei modelli 3D pensavo di modificarli in modo da fare le personalizzazioni che mi vengono richieste. io all'università utilizzavo Rhinoceros e riesco a fare le modifiche al modello 3D, in modo tale che la miniatura venga stampata adeguatamente. i problemi sorgono nella stampa; le miniature me le fa bucate e in alcuni punti non mi definisce bene la superficie, sembrano "sfilacciate" o addirittura bucate, come se la stampante non mi vuole fare la superficie della miniatura stessa (premetto che ho anche l'ugello da 0,2 mm in modo da ottenere una qualità di stampa migliore). Per lanciare la stampa utilizzo il Replicator G, come è indicato nel libro delle istruzioni ma anche se cambio i valori di settaggio della temperatura e altri valori la cosa sembra che non cambia.... sono due mesi che sono bloccato e non riesco a risolvere il problema; per favore aiutatemi grazie in anticipo
  5. ciao a todos, volevo farvi vedere le mie prime stampe e a tal proposito ho un problema che mi affligge sin da quando ho comprato la mia Prusa i3 (oramai da 4 mesi a questa parte). Le seguenti stampe sono state eseguite tra i 195 e i 200 gradi, mentre soltanto il cubo verde, che non so per quale motivo mi è diventato un parallelepipedo moolto incompleto, a 210 gradi (PLA ovvio). Dalle foto allegate il primo layer viene sicuramente meglio dei successivi, anche se non perfetto, ma poi succedono troppi disastri. Qualche consiglio a riguardo? Uso Cura 15 perchè sono un novellino e repetier al momento lo uso solo come controllo manuale per i movimenti di XYZ
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.