Vai al contenuto

Cerca nel Forum

Showing results for tags 'piatto'.



More search options

  • Search By Tags

    Tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Trovato 13 risultati

  1. Qualcuno mi consiglia un buon sensore di livellamento per Geeetech Prusa i3 Pro B? Scheda madre GT2560
  2. Salve a tutti, il piatto riscaldante si è fortemente bombato e la messa in piano sta diventando via via più difficoltosa. Tra l'altro usando PLA non riscaldo mai il piano. Potreste consigliarmi cosa fare? Potrei sostituirlo, ma ho il sospetto che il problema si ripresenterebbe. Grazie
  3. salve, ho una Creality Ender 3 cartesiana (Marlin) , e come software uso CURA. Il problema è che non stampa centrato, ma va fuori dal piatto. Ho visto che ci sono degli oggetti da stampare per calibrarla, ma non ho capito quale stampare e poi come procedere con la sistemazione.
  4. Ciao a tutti, Spero di trovare qualcuno così esperto che possa darmi un consiglio per risolvere il mio problema sulla mia Anet A8. Ho acquistato e montato, cablato e registrato il piatto. Fin qui tutto ok. Poi ho fatto un preriscaldamento sembra funzionare tutto. Prendo la chiavetta con il primo oggetto da stampare e noto che sulla scheda madre non ci sono più le luci rosse accese, il piatto è freddo. Faccio la stessa procedura ma nulla, anche l’estrusore è freddo. Il filo arriva alla fine è poi si blocca. Ho preso il tester è ho notato che la corrente arriva nella scheda madre ma non alimenta i fili del piatto quando mando il comando del preriscaldamento. Ok, penso di capire che si è guastata la scheda.... ordino altra scheda e due mosfet per salvaguardarla. Monto il tutto eh.... non funziona il preriscaldamento, le luci non si accendono sulla scheda nuova e la progressione sul display è 0%. Perfetto, 🤬, smonto i mosfet e rimonto i fili in modo standard. Nulla da fare. Non funziona esattamente come la scheda che ho cambiato che probabilmente funziona... ora però non so proprio cosa fare. Forse funziona tutto ma non serve fare un preriscaldamento? si inserisce il file di stampa e fa tutto da sola? Ho guardato molti video su YouTube per il montaggio e l’utilizzo di cura con relativi settaggi ma non ho mai visto nulla sulla prima esecuzione di stampa. Ora qualcuno potrebbe porre fine alla mia malinconia??? 😂 Grazie per l’aiuto!!!!
  5. Salve a tutti sono nuovo sul forum e sono nuovo anche nel mondo della stampa 3d. Ieri mi é arrivato il kit della anycubic i3 ultrabase (base riscaldata). Dopo 5 ore di installazione (di cui una dedicata a togliere le pellicole) l’accendo e dopo la calibrazione x y z mi toccava preparare il pla, ma qui il disastro! Clicco su “prepare PLA” e sia se clicco successivamente su “preheat PLA”, sia su “preheat hot bed”, il display va in crisi per concludersi subito dopo con un ritorno alla schermata iniziale. Esiste una spiegazione firmware/hardware ed una soluzione? Dopo tutta questa “preparazione e attesa” mi sento davvero demoralizzato e mi resta come ultima chance contattare il venditore (si trova ad hong kong e vi ho detto tutto) o peggio ancora restituire il pacco ad amazon (che significherebbe smontare tutto)
  6. Buongiorno a tutti..so che è un argomento ampiamente trattato ma non riesco a risolvere il mio problema! Ho acquistato una Anycubic i3 mega e stavo calibrando il piatto. Agli angoli tutto ok , il problema è il centro ...infatti al centro non c'è minimamente attrito con il foglio! E quando provo a fare stampe che son un po' più grandi la stampa va male, l'estrusore va a vuoto e la stampa si stacca.
  7. Buongiorno a tutti. Ho comprato da poco una creality cr-10s. Facendo l'operazione di allineamento del piano mi sono accorto che il piatto non è fisso, ma è traballante. Appena montata la stampante mi sembrava che era stabile, quindi non vorrei aver fatto qualcosa di strano durante l'allineamento. Qualcuno saprebbe aiutarmi? Grazie
  8. Buongiorno a tutti e grazie mille per l'aiuto che saprete darmi, Ho un bambino che da sempre mi chiede di fare e costruirgli cose... e affascinato dal mondo della stampa 3d comprato una Anet A8 sia per il prezzo basso che per la voglia di cimentarmi nel montaggio... informandomi sulla rete per capire quale filamento potessi usare, mi sono imbattuto nel PETG, che essendo utilizzabile anche per gli alimenti, ho ritenuto il più sicuro. Il montaggio della stampante è andato alla grande... nessun intoppo, cominciato e finito in un fiato, di notte, per evitare "intrusioni" ed "interventi" esterni. Il problema è stato quando ho pensato di stampare... Superata la delusione legata al filamento che mi hanno mandato in dotazione (era tutto spezzato... e quindi a mio parere inutilizzabile... ) ho aperto il mio PETG Nero (1Kg). Ho seguito tutti i tutorial possibili... ed ho pensato di cominciare a stampare sul piano in alluminio, piatto caldo 75° estrusore a 245°... ma non c'è verso di far aderire il filamento al piano... Ho provato con la colla vinilica, con il biadesivo, ma non con la lacca (non ne avevo a casa, mia moglie usa la schiuma... ç@#@##), poi sconfortato ho messo un foglio di carta sotto l'ugello... e per magia il filamento ha cominciato ad attaccarsi... ma non avendolo incollato uniformemente al piano, ma solo ai lati col nastro carta, la stampa dopo un pò ha cominciato a muoversi... ho riprovato e riprovato sul piano... niente... Il mio dubbio è che io sbagli completamente la calibrazione del piatto, o la distanza minima che l'ugello deve avere dal piatto per stampare correttamente. Sono riuscito anche a fare un paio di stampe... ma i primi strati praticamente non uscivano dall'ugello, perchè sfregava sul piano... però queste sono le uniche volte che sono riuscito a stampare... Lo so che qualcuno di Voi avrà la pelle d'oca o, come si dice dalle mie parti, "il pelo canino", ma io non riesco a fare di meglio... ho bisogno del Vs aiuto. Ho letto che bisogna allontanare di 0.2 l'estrusore dal piano perchè col PETG è meglio... ma ho la sensazione che il filamento non si attacchi. Ho anche comprato i tappetini per la stampa in nastro blu, ma ancora non mi sono arrivati. Riproverò con quelli, ma sono sicuro che il mio errore è nella distanza tra Ugello e Piatto... ogni volta che parte la stampa il filamento che esce dall'estrusore si attorciglia all'estrusore e non si attacca al piano... Ho pensato anche che l'estrusore sia sporco, ma quando provo a spingere il filo nell'estrusore scorre dritto... non so... Ormai sono DISPERATO... salvate questo povero papà...
  9. Buongiorno a tutti e grazie mille per l'aiuto che saprete darmi, Ho un bambino che da sempre mi chiede di fare e costruirgli cose... e affascinato dal mondo della stampa 3d comprato una Anet A8 sia per il prezzo basso che per la voglia di cimentarmi nel montaggio... informandomi sulla rete per capire quale filamento potessi usare, mi sono imbattuto nel PETG, che essendo utilizzabile anche per gli alimenti, ho ritenuto il più sicuro. Il montaggio della stampante è andato alla grande... nessun intoppo, cominciato e finito in un fiato, di notte, per evitare "intrusioni" ed "interventi" esterni. Il problema è stato quando ho pensato di stampare... Superata la delusione legata al filamento che mi hanno mandato in dotazione (era tutto spezzato... e quindi a mio parere inutilizzabile... ) ho aperto il mio PETG Nero (1Kg). Ho seguito tutti i tutorial possibili... ed ho pensato di cominciare a stampare sul piano in alluminio, piatto caldo 75° estrusore a 245°... ma non c'è verso di far aderire il filamento al piano... Ho provato con la colla vinilica, con il biadesivo, ma non con la lacca (non ne avevo a casa, mia moglie usa la schiuma... ç@#@##), poi sconfortato ho messo un foglio di carta sotto l'ugello... e per magia il filamento ha cominciato ad attaccarsi... ma non avendolo incollato uniformemente al piano, ma solo ai lati col nastro carta, la stampa dopo un pò ha cominciato a muoversi... ho riprovato e riprovato sul piano... niente... Il mio dubbio è che io sbagli completamente la calibrazione del piatto, o la distanza minima che l'ugello deve avere dal piatto per stampare correttamente. Sono riuscito anche a fare un paio di stampe... ma i primi strati praticamente non uscivano dall'ugello, perchè sfregava sul piano... però queste sono le uniche volte che sono riuscito a stampare... Lo so che qualcuno di Voi avrà la pelle d'oca o, come si dice dalle mie parti, "il pelo canino", ma io non riesco a fare di meglio... ho bisogno del Vs aiuto. Ho letto che bisogna allontanare di 0.2 l'estrusore dal piano perchè col PETG è meglio... ma ho la sensazione che il filamento non si attacchi. Ho anche comprato i tappetini per la stampa in nastro blu, ma ancora non mi sono arrivati. Riproverò con quelli, ma sono sicuro che il mio errore è nella distanza tra Ugello e Piatto... ogni volta che parte la stampa il filamento che esce dall'estrusore si attorciglia all'estrusore e non si attacca al piano... Ho pensato anche che l'estrusore sia sporco, ma quando provo a spingere il filo nell'estrusore scorre dritto... non so... Ormai sono DISPERATO... salvate questo povero papà...
  10. Buongiorno a tutti e grazie mille per l'aiuto che saprete darmi, Ho un bambino che da sempre mi chiede di fare e costruirgli cose... e affascinato dal mondo della stampa 3d comprato una Anet A8 sia per il prezzo basso che per la voglia di cimentarmi nel montaggio... informandomi sulla rete per capire quale filamento potessi usare, mi sono imbattuto nel PETG, che essendo utilizzabile anche per gli alimenti, ho ritenuto il più sicuro. Il montaggio della stampante è andato alla grande... nessun intoppo, cominciato e finito in un fiato, di notte, per evitare "intrusioni" ed "interventi" esterni. Il problema è stato quando ho pensato di stampare... Superata la delusione legata al filamento che mi hanno mandato in dotazione (era tutto spezzato... e quindi a mio parere inutilizzabile... ) ho aperto il mio PETG Nero (1Kg). Ho seguito tutti i tutorial possibili... ed ho pensato di cominciare a stampare sul piano in alluminio, piatto caldo 75° estrusore a 245°... ma non c'è verso di far aderire il filamento al piano... Ho provato con la colla vinilica, con il biadesivo, ma non con la lacca (non ne avevo a casa, mia moglie usa la schiuma... ç@#@##), poi sconfortato ho messo un foglio di carta sotto l'ugello... e per magia il filamento ha cominciato ad attaccarsi... ma non avendolo incollato uniformemente al piano, ma solo ai lati col nastro carta, la stampa dopo un pò ha cominciato a muoversi... ho riprovato e riprovato sul piano... niente... Il mio dubbio è che io sbagli completamente la calibrazione del piatto, o la distanza minima che l'ugello deve avere dal piatto per stampare correttamente. Sono riuscito anche a fare un paio di stampe... ma i primi strati praticamente non uscivano dall'ugello, perchè sfregava sul piano... però queste sono le uniche volte che sono riuscito a stampare... Lo so che qualcuno di Voi avrà la pelle d'oca o, come si dice dalle mie parti, "il pelo canino", ma io non riesco a fare di meglio... ho bisogno del Vs aiuto. Ho letto che bisogna allontanare di 0.2 l'estrusore dal piano perchè col PETG è meglio... ma ho la sensazione che il filamento non si attacchi. Ho anche comprato i tappetini per la stampa in nastro blu, ma ancora non mi sono arrivati. Riproverò con quelli, ma sono sicuro che il mio errore è nella distanza tra Ugello e Piatto... ogni volta che parte la stampa il filamento che esce dall'estrusore si attorciglia all'estrusore e non si attacca al piano... Ho pensato anche che l'estrusore sia sporco, ma quando provo a spingere il filo nell'estrusore scorre dritto... non so... Ormai sono DISPERATO... salvate questo povero papà...
  11. Buongiorno a tutti e grazie mille per l'aiuto che saprete darmi, Ho un bambino che da sempre mi chiede di fare e costruirgli cose... e affascinato dal mondo della stampa 3d comprato una Anet A8 sia per il prezzo basso che per la voglia di cimentarmi nel montaggio... informandomi sulla rete per capire quale filamento potessi usare, mi sono imbattuto nel PETG, che essendo utilizzabile anche per gli alimenti, ho ritenuto il più sicuro. Il montaggio della stampante è andato alla grande... nessun intoppo, cominciato e finito in un fiato, di notte, per evitare "intrusioni" ed "interventi" esterni. Il problema è stato quando ho pensato di stampare... Superata la delusione legata al filamento che mi hanno mandato in dotazione (era tutto spezzato... e quindi a mio parere inutilizzabile... ) ho aperto il mio PETG Nero (1Kg). Ho seguito tutti i tutorial possibili... ed ho pensato di cominciare a stampare sul piano in alluminio, piatto caldo 75° estrusore a 245°... ma non c'è verso di far aderire il filamento al piano... Ho provato con la colla vinilica, con il biadesivo, ma non con la lacca (non ne avevo a casa, mia moglie usa la schiuma... ç@#@##), poi sconfortato ho messo un foglio di carta sotto l'ugello... e per magia il filamento ha cominciato ad attaccarsi... ma non avendolo incollato uniformemente al piano, ma solo ai lati col nastro carta, la stampa dopo un pò ha cominciato a muoversi... ho riprovato e riprovato sul piano... niente... Il mio dubbio è che io sbagli completamente la calibrazione del piatto, o la distanza minima che l'ugello deve avere dal piatto per stampare correttamente. Sono riuscito anche a fare un paio di stampe... ma i primi strati praticamente non uscivano dall'ugello, perchè sfregava sul piano... però queste sono le uniche volte che sono riuscito a stampare... Lo so che qualcuno di Voi avrà la pelle d'oca o, come si dice dalle mie parti, "il pelo canino", ma io non riesco a fare di meglio... ho bisogno del Vs aiuto. Ho letto che bisogna allontanare di 0.2 l'estrusore dal piano perchè col PETG è meglio... ma ho la sensazione che il filamento non si attacchi. Ho anche comprato i tappetini per la stampa in nastro blu, ma ancora non mi sono arrivati. Riproverò con quelli, ma sono sicuro che il mio errore è nella distanza tra Ugello e Piatto... ogni volta che parte la stampa il filamento che esce dall'estrusore si attorciglia all'estrusore e non si attacca al piano... Ho pensato anche che l'estrusore sia sporco, ma quando provo a spingere il filo nell'estrusore scorre dritto... non so... Ormai sono DISPERATO... salvate questo povero papà...
  12. Salve dopo mesi di peripezie sono riuscito ad arrivare ad una buona qualità di stampa per la mia DV jr , purtroppo ho riscontrato un ennesimo problema di questa economica stampate ovvero il piatto di stampa risulta storto. Quando regolo l'asse Z e il distaccamento se regolo perfettamente la parte anteriore del piatto quella posteriore risulta più bassa portando addirittura allo sfregamento dell'ugello su questo. Esiste un metodo per addirizzare il piatto ? Vi è mai capitato una cosa del genere ? Grazie anticipatamente ;) !!!!
  13. Buonasera a tutti, da parecchio tempo la mia NG non stampa gli oggetti al centro del piatto, fino a quando stampavo cose più piccole questo non mi disturbava, ora però ho la necessità di occuparlo tutto, e questo è diventato un problema molto fastidioso. Dalle impostazioni di Slic3r -> Printer settings, ho caricato il profilo trovato sul sito di sharebot "NG 2 extruder - 1 printing" che mette di default come dimensioni del piatto di stampa x: 200 mm - y:195 e come centro: x:100 - y:102,5 Il mio problema è che le stampe vengono circa 1 cm - 1.5 cm spostate verso destra. A parte che non ho capito perchè il valore di X (l'asse lungo il quale ho problemi a centrare il pezzo) è parecchio più piccolo (il vetro è tipo 25 cm e su slic3r è 20cm) ho provato a diminuire il valore del centro di X portandolo a 90 o ad aumentarlo a 110, non succede nulla. invece le impostazioni del piatto da repetier sono allegate in immagine. Suggerimenti? perchè non obbedisce??
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.