Vai al contenuto

Cerca nel Forum

Showing results for tags 'hot'.



More search options

  • Search By Tags

    Tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Trovato 1 risultato

  1. Buongiorno a tutti! volevo sapere se qualcuno sa perchè il hot bed (spero si chiami in quel modo, la piastra dove stampo) non si scalda. sul display segna delle temperature che variano tra i 20 e i 90°C ma anche toccandolo si nota che è a temperatura ambiente. I cavi dovrebbero essere collegati tutti correttamente, o almeno credo: in pratica nelle istruzioni di montaggio non viene segnato in nessun modo come connettere i cavi di alimentazione per questa piastra. io li ho collegati come questa foto: https://i.ytimg.com/vi/IvwcLqMip8k/maxresdefault.jpg (spero si possano mettere i link) ma ho trovato altre foto e persone che dicono che vanno collegati inversamente. Se io li invertissi causerei un corto o qualcosa di dannoso? E qualcuno sa esattamente come vanno montati(nero e rosso o rosse e nero)? Dato che comunque funziona tutto tranne l'hotbed, ho già anche stampato (sull'hotbed va tolta la parte che sembra biadesivo? io l'ho lasciata come ho visto in molti video) Un altro consiglio che ho trovato è quello di invertire extruder thermistor con hotbed thermistor ma mi sembrano cose messe molto a caso, qualcuno riesce per favore ad aiutarmi? <3 in poche parole sono perso. aiuto =(
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.