Vai al contenuto

Cerca nel Forum

Showing results for tags 'bed'.



More search options

  • Search By Tags

    Tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Trovato 6 risultati

  1. Ciao, sono da poco possessore di una Da Vinci Jr 1.0 pro.

    Vorrei chiederti dei consigli riguardo i settings della stampante. In pratica, quando ho provato a stampare un cubetto 1x1x1 il risultato è stato che i primi 5 strati alla base risultano più larghi di tutto il resto del cubo.

    Ho provato a stampare abbassando la temperatura da 210 fino a 190 con il PLA in dotazione XYZ Printnge usando il programma di slicing XYZ.

    C'è anche un post in cui chiedevo consigli ed in allegato anche l'immagine del cubetto.

    Grazie

  2. Ciao a tutti, Ho comprato da poco una anet a8, ho gia eseguito alcune stampe ma spesso i primi layer non aderiscono bene al bed e sono costretto a interrompere tutto. come posso risolvere il problema?
  3. Ciao ragazzi, sono nuovo sul forum e mi chiedevo se voi sareste in grado di aiutarmi. Ho da poco rimesso in funzione la mia stampante prusa i3 pro b della geeetech e dopo qualche ora di lavoro per rimetterla in sesto la avvio, muovendo in avanti il carrello del letto però mi si è strappato il filo presente sotto a questo; la temperatura quindi quando è tutto spento non è di circa 20 gradi (temperatura ambiente) ma di 0 gradi Ho visto che c'era una testina trasparente di plastica alle estremità della rottura del filo, anch'essa spaccata in due e se provo a saldare i fili saltandomi la testina la temperatura del letto passa da 0 gradi a 368 gradi (temperatura indicata e non reale) Ho ipotizzato che quella testina di plastica fosse una termoresistenza o qualcosa di simile ma non ne conosco minimamente le caratteristiche; qualcuno saprebbe dirmi cosa posso fare? 😁
  4. ciao a tutti, risolto il problema che avevo precedentemente, adesso appena stampo la mia kossel delta stampa come se l'area di stampa non fosse parallela al bed. Nello specifico, se deve stampare una base, anzichè appoggiarla sul bed, la appoggia a un piano inclinato rispetto al bed. Ho posizionato correttamente l'oggetto quando ho fatto il modello 3d e ho generato il gco per stamparlo da sd. Fino a pochi giorni fa usando quel gco stampava correttamente, invece oggi con lo stesso gco mi stampa su un piano inclinato. Cosa sarà successo?
  5. ciao a tutti, risolto il problema che avevo precedentemente, adesso appena stampo la mia kossel delta stampa come se l'area di stampa non fosse parallela al bed. Nello specifico, se deve stampare una base, anzichè appoggiarla sul bed, la appoggia a un piano inclinato rispetto al bed. Ho posizionato correttamente l'oggetto quando ho fatto il modello 3d e ho generato il gco per stamparlo da sd. Fino a pochi giorni fa usando quel gco stampava correttamente, invece oggi con lo stesso gco mi stampa su un piano inclinato. Cosa sarà successo?
  6. Buongiorno a tutti! volevo sapere se qualcuno sa perchè il hot bed (spero si chiami in quel modo, la piastra dove stampo) non si scalda. sul display segna delle temperature che variano tra i 20 e i 90°C ma anche toccandolo si nota che è a temperatura ambiente. I cavi dovrebbero essere collegati tutti correttamente, o almeno credo: in pratica nelle istruzioni di montaggio non viene segnato in nessun modo come connettere i cavi di alimentazione per questa piastra. io li ho collegati come questa foto: https://i.ytimg.com/vi/IvwcLqMip8k/maxresdefault.jpg (spero si possano mettere i link) ma ho trovato altre foto e persone che dicono che vanno collegati inversamente. Se io li invertissi causerei un corto o qualcosa di dannoso? E qualcuno sa esattamente come vanno montati(nero e rosso o rosse e nero)? Dato che comunque funziona tutto tranne l'hotbed, ho già anche stampato (sull'hotbed va tolta la parte che sembra biadesivo? io l'ho lasciata come ho visto in molti video) Un altro consiglio che ho trovato è quello di invertire extruder thermistor con hotbed thermistor ma mi sembrano cose messe molto a caso, qualcuno riesce per favore ad aiutarmi? <3 in poche parole sono perso. aiuto =(
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.