Vai al contenuto

Cerca nel Forum

Showing results for tags 'assi'.



More search options

  • Search By Tags

    Tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Trovato 4 risultati

  1. Ho modificato la mia Prusa i3 Pro B, cambiando l'estrusore da Direct a Bowden, inserendo il J-Head E3D V6. Ho dovuto sostituire tutto il blocco (blocco riscaldante + cartuccia + termistore) con quello vecchio del Direct, perché il nuovo termistore non rilevava la temperatura correttamente e il vecchio non entrava nel blocco fornito di serie con il J-Head. Ora sto provando a mandare in Home tutti e tre gli assi, ma l'hotend va a finire sulla perpendicolare con la vite del piatto, se poi sposto l'asse Y, l'hotend va a finire fuori dal vetro, urtando il bed. Nel display vedo "Set Home Offsets" (presumo sia un'impostazione per lo scostamento dall'Home, chiedo lumi a voi), però provando a fare le impostazioni da lì, sento uno "squillo" di errore e non posso fare niente. Provo quindi a reimpostare l'origine degli assi da G-Code? Con il Direct avevo impostato lo script di avvio, da Simplify 3D, con il solo comando G28. Devo modificare in G28 X0 Y0 G28 Z0 ?
  2. Buongiorno a tutti qualcuno mi puo' aiutare per favore a capire il problema della mia nuova stampante 3d? Ho comprato da poco una bellissima ender 3 pro ma dopo aver stampato (con successo) la miniatura che c'era nella sd originale della Creality (e aver cambiato il filamento in dotazione con uno nuovo ) non riesco piu' a stampare nulla perche' viene una schifezza ogni cosa. Allora ho rifatto la calibrazione del piatto e ho stampato due oggetti: un porta spatola da infilare nella guida della stampante e un portachiavi a forma di cuore. risultato: il porta spatola tutto sommato e' uscito bene ma sia questo che il portachiavi hanno evidenti problemi all'inizio cioe' la parte vicina al basamento. Si vede benissimo che il profilo anziche' salire esattamente in verticale e' andato in diagonale per un paio di millimetri.... Sembra shiftato verso sx. Poi si e' ripreso ed e' salito in verticale correttamente. cosa puo' essere secondo voi? E poi..ancor piu' grave...ho scoperto ieri sera una cosa: l'asse x ha un gioco se lo tocco con le mani (a stepper disabilitati): cioe' per intenderci, va su e giu' a dx e sx e non ho capito il perche'. Peggio appare quando faccio la calibrazione del piatto perche' si vede che il braccio vorrebbe scendere di pu' da una parte ma dall'altra si ferma quando l'estrusore tocca il piatto. non so se mi avete capito ma poiche' l'asse x e' mosso solo dal motore di sx..quando si alza la barra x prima si alza a sx poi la parte a destra (e quindi la barra orizzontale non rimane parallela al piatto ma in diagonale: -( ). DISASTRO! 😞 Cosa puo' essere secondo voi? io non ho notato nulla di srano e le viti sono tutte correttamente serrate. Guardando dei video su youtube, pero', mi e' venuto il dubbio che potrebbe essere che le guide circolari (quelle montate su cuscinetti) in realta' non vanno bene cosi' come sono ma vanno regolate per scorrere meglio sull'asse z.CHe ne pensate? Se serve ho fatto un video col telefonino ... spero che qualcuno possa aitarmi per favore perche' non so proprio come fare 😞 GRAZIE MILLE a tutti e buona giornata Lorenzo
  3. Buongiorno a tutti e auguri a tutti! Ho finito ieri il montaggio della mia stampante prusa i3 pro b con qualche difficoltà visti i pochi manuali in circolazione e molto lacunosi. Premetto che la stampante si connette con Repetier senza problemi dal momento che l'icona diventa verde, e i motori si spostano, ma riscontro alcune problematiche. Ho già dato una bella letta ai vari post senza trovare soluzioni pertanto riporto i miei dubbi: 1)BARRE ASSE Z (verticali): le barre filettate anche dopo pulizia e ingrassata scorrono con difficoltà nel dado in ottone e quando lo fanno hanno molta oscillazione, quindi penso che il filetto o del dado o della barra non sia perfetto... 2)ESTREMITA' MOTORE ASSE X E CUSCINETTO LINEARE: sia quello di destra e quello di sinistra una volta avvitati insieme non sono perpendicolari,facendo cosi lavorare le barre filettate e liscie non a piombo creando attrito lateralmente e bloccando i motori dell'asse Z. 3)ESTRUSORE: quando arriva sul finecorsa di SX (lato contatto), sforza per circa 5 secondi spingendo contro il contatto quando si va a chiedere l'AUTOHOME. Non nascondo un certo scoraggiamento e non so cosa fare... Devo procedere con l'acquisto di nuovi supporti e barre+dado del tipo T8 per risolvere una parte dei problemi oppure ci sono accorgimenti o garanzie che intervengono? Grazie tante a tutti e nuovamente auguri!
  4. Ciao a tutti, da ieri ho una KIWI comprata da un rivenditore che l'ha anche assemblata. Mi sono cimentato con le prime prove ma non ho ottenuto i risultati sperati... Sapendo benissimo che non posso pretendere subito i miracoli mi farebbe piacere ricevere qualche consiglio sulla direzione in cui andare per ottenere dei miglioramenti. Il mio scopo principale al momento è riuscire a stampare delle scritte di dimensioni dai 4 ai 7 cm con le singole lettere il più possibili "precise". Ad esempio le scritte "HATE" dove vorrei che la "A" fosse più regolare con i due lati con il medesimo spessore come da modello originale. I modelli sono abbastanza collaudati perché si tratta di medesime scritte che fino ad ora mi facevo stampare con gli stessi materiali da un service con risultati ovviamente migliori. Ringrazio anticipatamente per la pazienza e l'attenzione!
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.