Vai al contenuto

Cerca nel Forum

Showing results for tags 'anycubic i3'.



More search options

  • Search By Tags

    Tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Trovato 4 risultati

  1. buonasera a tutti! ho cercato nel forum ho trovato problemi simili al mio ma non ho ancora trovato una risposta esaustiva,, quindi provo a fare questo post. io ho una anycubic i3 con cui sinceramente mi trovo moto bene. ho un solo problema.. ora ho la necessità di mettere in pausa la stampa, inserire una calamita e fare ripartire il tutto.. ho provato a inserire i comandi nel gode.. ma poi non riparte più, ho provato a inserire il plugin di cura "pause ad height", ma poi non ripete più... l unica soluzione che ho trovato è: inserire il "pause at height" poi una volta inserita la calamita spegnere la stampante, riaccenderla e fare riprendi stampa. (una soluzione abbastanza bruttina in effetti, ma che fino ad oggi ha funzionato) oggi però la stampante ha cominciato a tornare sulla stampa però alzata di un paio di millimetri ( quindi facendomi buttare tutto) mi chiedevo.. c'è un modo per pausare la stampa, far spostare il carrello alla home.. e poi far riprendere il tutto dopo che ho inserito la calamita in qualche modo che non sia togliere la corrente alla stampante ?? grazie a chi mi aiuterà.
  2. Salve, ho riscontrato questo problema: Ho stampato il file di prova pair_owl senza alcun problema, tuttavia eseguendo ulteriori stampe riscontro la formazione di filamento vagante. Ovvero ad inizio stampa nella creazione dello skirt, mezzo giro va a vuoto (allego un video). Come posso evitare o risolvere questo problema? Modello Anycubic i3 Mega S Grazie Layer sbavature .mp4
  3. Salve ragazzi, come ho accennato in presentazione presento un problema con la mia nuova (e prima) stampante 3d, una Anycubic i3 mega ultrabase. Dopo averla montata e livellato il piatto, avevo proceduto ad una prima stampa senza troppe difficoltà. Alla seconda stampa mi ero però convinto di aggiornare il firmware con l' ultimo ufficiale presente nel sito Anycubic. Ho così provveduto ad aggiornarla attraverso Cura, ma anche se risulta da computer che l' aggiornamento è andato a buon fine, la stampante presenta sempre il vecchio firmware. Inoltre da quel momento la stampante noto non stampa più bene.. ho provato sia il nuovo Cura che la vecchia versione. Il PLA non si attacca al piatto anche se riscaldato a 60* o talvolta crea una gross pallina grumo sull' estrusore.. Avete idee? Grazie mille
  4. Ciao a tutti, Ho iniziato a fare le prime prove di stampa 3D e mi chiedevo se fosse normale (non credo vedendo i risultati di chi sa farlo) che il primo layer non sia uguale gli altri. Mi spiego meglio con un paio di foto: Questo è il risultato della stampa vista dal sopra Così invece è il fondo dell'oggetto, ovvero dove inizia la stampa I due lati sono decisamente diversi Ho provato a controllare la calibrazione del piatto più volte A mettere un brim prima e un raft poi Niente, sempre identico risultato Qualcuno ci ha già sbattuto la testa? Un saluto!
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.