Vai al contenuto

Cerca nel Forum

Showing results for tags 'alfawise'.



More search options

  • Search By Tags

    Tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forums

  • Benvenuto
    • Presentazioni
    • Nuove idee e progetti
    • Guide della Redazione
    • News sulla stampa 3D e editoriali di Stampa3Dforum.it
    • Off-Topic
  • Stampa 3D
    • La mia prima stampante 3D
    • Stampanti 3D al dettaglio
    • Problemi generici o di qualità di stampa
    • Hardware e componenti
    • Software di slicing, firmware e GCode
    • Materiali di stampa
    • Stampa 3D industriale
  • Modellazione 3D
    • Problemi di modellazione 3D, gestione mesh, esportazione in stl
    • Scanner 3D
  • Guide, recensioni, profili di stampa, esperienze
    • Guide della redazione
    • La mia stampante 3D e il mio laboratorio
    • Le tue stampe - Album fotografico dei migliori modelli 3D
    • Profili di stampa 3D
    • Recensioni e tutorial
    • Servizi di stampa 3D/ Negozi / E-commerce
    • FabLab
  • Eventi e corsi sulla stampa 3D
    • Eventi e fiere
    • Corsi, concorsi, workshop
  • Mercatino
    • In vendita
    • Cerco
    • Offerte di Lavoro
    • Coupon e Codici Sconto
  • Feedback e Regolamento del Forum
    • Regolamento del Forum
    • Feedback o suggerimenti
  • Sharebot NG's Discussioni
  • Printrbot Club's Discussioni

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Facebook


Twitter


Website URL


Yahoo


Skype


Location


Interests

Trovato 5 risultati

  1. Ciao ragazzi, ho provato a stampare il pla wood della geetech con la mia alfawise u30 pro, ma il sensore non mi riconosce il filamento, e dopo poco mi dice che il filamento è finito anche se non è così. Ho provato a togliere il filamento e reinserirlo ma niente, sempre lo stesso problema. Qualcuno più esperto di me può aiutarmi? Grazie mille 🙂
  2. Salve a tutti, premetto che sono nuovo di questo forum, sono alla mia prima stampante 3D, una Alfawise U30 Pro. Ho già provato a contattare l'assistenza per il problema che vi sto per esporre, ma per ora nessuna soluzione ancora: ho realizzato le mie prime prove di stampa col software in dotazione Cura versione 1.4 (se non erro) e fin qui tutto bene. Ho provato ad installare quindi la nuova versione di Cura 4.5 e pur leggendo che questa versione potesse comportare problemi di stampa, "smanettando" un po' sono riuscito a realizzare alcune prove di stampa con successo, semplicemente cambiando le dimensioni del piatto di stampa preimpostate, che non corrispondevano con quelle effettive della Alfawise U30 Pro (spero che quest'informazione possa almeno essere utile a qualcuno). Dopo alcune stampe, ho dovuto annullarne una e riprenderla... non so se sia stato un caso o meno, ma da allora ho sempre avuto problemi di falso positivo col sensore di fine filamento! In pratica quasi sempre, all'avvio di una nuova stampa, si blocca ancora prima di iniziare chiedendomi di sostituire il filamento; provo a caricarlo, riavvio la stampa e si blocca di nuovo e così via all'infinito. Solo in qualche occasione ed in modo abbastanza "random", la stampante per una sorta di errore alla schermata "loading finished, do you want to resume printing right now?", senza nemmeno attendere che io dia una risposta, invece di fermarsi riprende a stampare come se fosse indemoniata... in pratica è come se "bypassasse" il sensore. Sono riuscito ad arrangiare così in attesa di risolvere il problema concludendo alcune stampe con buoni risultati, ma da ieri purtroppo non funziona più nemmeno questo "metodo", rendendo praticamente impossibile la stampa. Ho provato anche a smontare il sensore e premerlo il tasto di rilevamento manualmente pensando fosse un problema di pressione, ma nulla... a questo punto non so se sia un problema hardware e che io debba semplicemente cambiare il sensore, oppure un problema legato al software Cura 4.5, al firmware da aggiornare o altro. A qualcuno è capitato? Qualche consiglio? Allego un breve video della stampante indemoniata, in attesa di un esorcismo 🙂 Grazie mille a chi risponderà! WhatsApp Video 2020-02-13 at 18.23.31.mp4
  3. Salve a tutti ho un piccolo quesito da porre riguardo un problema con ho sostituito l'alimentatore della mia U20 erroneamente con uno a 12 Volt la stampante si accende però il piatto e l'estrusore ci mettevano troppo a scaldare (ovviamente) così mi sono accorto dell'errore che ho fatto, per cui ho montato subito un alimentatore da 24 Volt ma all'accensione la stampante non parte e lampeggiano i led D9, D10 e D11 sulla scheda madre. qualcuno mi saprebbe dire cosa significa questo lampeggio è sicuramente sintomo di qualche problema, in rete però non trovo una lista "errori" grazie molte a tutti
  4. Sono alle prime armi e non conosco neanche il nome di questo difetto. Piatto ben calibrato e accertato con test del "first layer" Dal primo layer, parte della stampa è liscia e perfetta, però in alcuni punti a random la stampa appare ruvida. Come se scavasse di un decimo o poco più. il tutto forma delle onde. Credo d'esser sicuro che non si tratti dello slicer, ne ho provati tre e con tutti c'è lo stesso difetto. Uso piano in vetro con lacca (che ha diminuito di molto il difetto) e ideamarker come slicer. Se serve che vi indichi anche delle impostazioni chiedete pure. Grazie dell'attenzione!
  5. Ciao, sono da poco possessore di una Da Vinci Jr 1.0 pro.

    Vorrei chiederti dei consigli riguardo i settings della stampante. In pratica, quando ho provato a stampare un cubetto 1x1x1 il risultato è stato che i primi 5 strati alla base risultano più larghi di tutto il resto del cubo.

    Ho provato a stampare abbassando la temperatura da 210 fino a 190 con il PLA in dotazione XYZ Printnge usando il programma di slicing XYZ.

    C'è anche un post in cui chiedevo consigli ed in allegato anche l'immagine del cubetto.

    Grazie

×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.