Vai al contenuto
[[Template core/front/profile/profileHeader is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

Su albcir26

  • Rank
    Matricola

Visite recenti

Il blocco dei visitatori recenti è disabilitato e non viene mostrato ad altri utenti.

  1. A dire la verità ho spento, sono andato a pranzo, ho riacceso ed ho installato il nuovo firmware. Potrei aver risolto anche spegnendo e accendendo come con i cari pc [emoji23][emoji23] Inviato dal mio iPhone utilizzando Tapatalk
  2. Risolto, è bastato aggiornare il firmware Inviato dal mio iPhone utilizzando Tapatalk
  3. Salve ragazzi, questa mattina volevo lanciare una stampa, metto il programma sulla sd (prusa slicer), la stampante fa la calibrazione, ma la stampa non parte! La percentuale della stampa scorre sul display, ma gli assi non si muovono. Ho provato a lanciare una stampa con i programmi che erano già nella sd (quelle che da prusa per intenderci, ma stesso discorso) La stampante mi dice che devo aggiornare il firmware (mi diceva la stessa cosa anche nei giorni passati, ma le stampe partivano regolarmente) A qualcuno è successa la stessa cosa? Come posso risolvere? Inviato dal mio iPhone utilizzando Tapatalk
  4. Ho provato la stampa con i vostri parametri. Un buon lavoro, ma per i denti, secondo me, si può fare di meglio. Contate che sono andato a 0,3 per provare, ma l’altro lato della mascella proverò con 0,2. Secondo voi, a parte il passo in Z, come posso migliorare il tutto? Inviato dal mio iPhone utilizzando Tapatalk
  5. Posseggo una prusa I3MK3, normale che anche se io e te avessimo la stessa stampante, sicuramente non sono perfettamente uguali una all’altra ma almeno ho una base su cui iniziare Inviato dal mio iPhone utilizzando Tapatalk
  6. Grazie mille jagger, modifico il tutto e lo provo [emoji1305][emoji1305] Inviato dal mio iPhone utilizzando Tapatalk
  7. Attendiamo anche@jagger75 allora [emoji1320] Inviato dal mio iPhone utilizzando Tapatalk
  8. Ok, grazie ancora [emoji1317] Inviato dal mio iPhone utilizzando Tapatalk
  9. Ti ringrazio molto per le dritte. Quando spunto genera materiale di supporto si abilitano mille voci di opzioni (che lascio come di default), ti volevo chiedere qualche informazione su questi parametri ma mi hai appena detto che non usi prusa slicer quindi amen. Per quanto riguarda simplify3d lo trovo sul sito ufficiale?
  10. Capisco, anche tu usi slicer? Perché sinceramente non so come fare per crearli [emoji854]
  11. Eh, sono alle prime armi sia con la stampa che con slicer (che tra l'altro di tutorial o guide poco e niente) quindi non ti saprei dire. Ti giro gli stl che mi hai richiesto (con il programma del pezzo che è andato male). Uso pla. TREX.rar
  12. Grazie killrob. Quindi pensi che la leggera curvatura sulla destra del pezzo si sia formata per l’assenza di brim? (Comunque, se può essere di aiuto, ho stampato senza supporti) Inviato dal mio iPhone utilizzando Tapatalk
  13. Buonasera ragazzi, dopo qualche stampa di prova con i programmi già caricati nella memory card della mia prusa (stampati molto bene), ho deciso di scaricarmi dei file da thingivers per provare a realizzare un t rex in 2 parti. Tutto bene fino al 40% del completamento totale, ma di punto in bianco la stampa si stacca e addio t rex. Vi posto qualche foto del pezzo, con annessi parametri di slicer della prusa. Noto che sul pezzo, sulla parte dx, il profilo si è leggermente alzato e secondo me, questo a comportato lo staccamento del pezzo dal piatto. Come potrei risolvere? (Ugello 0,4 materiale pla) Inviato dal mio iPhone utilizzando Tapatalk
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.