Vai al contenuto
[[Template core/front/profile/profileHeader is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

zagor last won the day on August 24

zagor had the most liked content!

Su zagor

  • Rank
    Smanettone

Visite recenti

674 visite nel profilo
  1. Per coloro che dovessero riscontrare il problema su citato, volevo informarvi che si risolve spostando la cartella di Meshmixer all'esterno della cartella documenti dove viene conservata di default. Nel mio caso l'ho spostata sulla scrivania e tutto ha ripreso a funzionare.
  2. non capisco se dopo l'ultimo aggiornamento del sistema operativo osx Catalina, oppure è un problema che riscontrano anche altri con Mac, ma a me Meshmixer crasha se provo a caricare un file stl e da un messaggio d'errore all'avvio qualcuno sa essermi d'aiuto ? allego foto del messaggio
  3. Prova questo link https://apkpure.com/it/bellus3d-face-camera/com.bellus3d.android.facecameraapp Inviato dal mio iPhone utilizzando Tapatalk
  4. Se digiti la ricerca su Google ? Inviato dal mio iPhone utilizzando Tapatalk Se digiti la ricerca su Google ? Inviato dal mio iPhone utilizzando Tapatalk
  5. Nuovo aggiornamento asse x impazzito Sono ricominciati i problemi nel frattempo ho acquistato i driver nuovi Quindi effettuo la sostituzione, provo ma il risultato non cambia allora riprovo a inserire lo spinotto asse x sul motore asse y lasciando scollegato l’asse x tutto procede regolarmente quindi rimetto lo spinotto nella sua posizione corretta (asse x) senza agganciare lo spinotto asse y e procede regolarmente ma come ricollego entrambi gli spinotti inizia a ripresentarsi il problema. [emoji2297] che guaio! Menomale che la ultimaker 2+ non mi tradisce mai [emoji122] Inviato dal mio iPhone utilizzando Tapatalk
  6. Aggiornamento in merito all’asse x impazzito Provato a collegare lo spinotto come suggerito da FoNzy e guidare gli spostamenti attraverso cura funzionamento regolare dell’asse y, allora ricollego tutto com’era e provo a lanciare una stampa (tesdardagine) 2:26 ore di stampa tutto ok. Quindi potrebbe essersi surriscaldato qualcosa? Oppure visto che questa stampante l’ho presa per poterla usare a bordo di un rimorchiatore, la tensione dei generatori è un po’ ballerina e crea qualche disagio, Premetto che avevo previsto questo è ho comprato uno stabilizzatore di tensione ma nonostante tutto! Oggi sto usando la corrente di terra e va tutto ok Comunque riproverò [emoji16] Inviato dal mio iPhone utilizzando Tapatalk
  7. No la cinghia è ok Ha cominciato a dare dei segnali con alcune stampe, in pratica l’asse x faceva degli spostamenti non corretti e veniva su obliqua, poi riprovando ha cominciato a fare dei tremolii molto rumorosi come se l’asse x non sapesse che fare. appena trovo il tempo devo verificare come suggerito da fonzy Inviato dal mio iPhone utilizzando Tapatalk
  8. Ok proverò Inviato dal mio iPhone utilizzando Tapatalk
  9. Ciao a tutti Mecreator 2 Il motore sull’asse x è impazzito fa un rumore simile a un trattore eseguendo dei movimenti rapidi e brevi in entrambi le direzioni, Qualche consiglio per capire da dove deriva il problema? [emoji2297] Inviato dal mio iPhone utilizzando Tapatalk
  10. [emoji106] Inviato dal mio iPhone utilizzando Tapatalk
  11. ok come pensavo così ho avuto la conferma.
  12. Ciao a tutti è diverso tempo che thingiverse fa i capricci, oggi non riesco neanche ad aprirlo, qualcuno ha lo stesso problema? avete informazioni e/o soluzioni in merito.
  13. Ultimaker 2+ Mecreator 2 Inviato dal mio iPhone utilizzando Tapatalk
  14. Se vai alla voce gestione profili si apre la finestra per personalizzare il menù e le varie impostazioni di stampa in base alle tue esigenze, il percorso esatto è impostazioni/profilo/gestione profili Inviato dal mio iPhone utilizzando Tapatalk
  15. Buon pomeriggio Come da titolo ho un problema nella visualizzazione del menù impostazioni, Avendo configurato questo slicer per 2 stampanti (mecreator 2 e ultimaker 2 plus) mi succede che molte voci del menù impostazioni con la ultimaker non le rende visibili , nel mio caso non riesco a rendere visibile la temperatura di stampa, mentre con la mecreator 2 questo non accade. Allego una foto Inviato dal mio iPhone utilizzando Tapatalk
×
×
  • Crea Nuovo...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.